










<!DOCTYPE html>


	
	
	
		
		
	
	
	
	

<html lang="en">
	












<head>
	<link rel="alternate" hreflang="en" href="https://www.techhive.com/article/3431147/audeara-a-01-review.html" />	
	<meta charset="utf-8" />
	<title>Audeara A-01 headphone review: These ANC cans promise to compensate for your hearing deficits | TechHive</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	
	<script>
	function getQueryVariable(variable) {
		var query = window.location.search.substring(1);
		var vars = query.split("&");
		for (var i=0;i<vars.length;i++) {
			var pair = vars[i].split("=");
			if(pair[0] == variable){return pair[1];}
		}
		return(false);
	}
	</script>
	
	<!-- ad-related js -->
	
	<script src="/www/js/jquery/jquery-1.10.2.min.js"></script>
	
	<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
	
	
	<script type="text/javascript" src="/www/js/apollo-locales.js"></script>
	
	













<style type="text/css">
#sp_privacy_manager_container {
	z-index: 10000000 !important;
}
</style>

<script> 											
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};

//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 146;

// replace 'mms.sp-prod.net' with your CNAME'd messaging subdomain		
window._sp_.config.mms_domain = 'cmp.techhive.com' ; 
//window._sp_.config.mms_domain = 'mms.sp-prod.net' ; 

// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});						
</script>

<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>
<script src="/www/js/messaging.js"></script>

<script>
var consent = consent || {};
consent.isEU = consent.isEU || null;
consent.personalization = consent.personalization || null;
consent.ads = consent.ads || {};
consent.ads.queue = consent.ads.queue || [];

consent.infostorage = consent.infostorage || {};
consent.infostorage.queue = consent.infostorage.queue || [];

consent.adsel = consent.adsel || {};
consent.adsel.queue = consent.adsel.queue || [];

consent.contentsel = consent.contentsel || {};
consent.contentsel.queue = consent.contentsel.queue || [];

consent.socmedia = consent.socmedia || {};
consent.socmedia.queue = consent.socmedia.queue || [];

consent.tealium = consent.tealium || {};
consent.tealium.queue = consent.tealium.queue || [];

consent.digitalelement = consent.digitalelement || {};
consent.digitalelement.queue = consent.digitalelement.queue || [];

consent.purposes = consent.purposes || {};
consent.purposes.standard = consent.purposes.standard || [];
consent.purposes.custom = consent.purposes.custom || [];
consent.vendors = consent.vendors || {};
consent.vendors.standard = consent.vendors.standard || [];
consent.vendors.custom = consent.vendors.custom || [];
</script>

<script>
__cmp('getConsentData',null,function(e){
	
	consent.isEU = e.gdprApplies;
	if (!consent.isEU) {
		
		consent.personalization=true;
		$(window).trigger("runConsent", [consent.ads.queue]);
		$(window).trigger("runConsent", [consent.infostorage.queue]);
		$(window).trigger("runConsent", [consent.adsel.queue]);
		$(window).trigger("runConsent", [consent.contentsel.queue]);
		$(window).trigger("runConsent", [consent.socmedia.queue]);
		$(window).trigger("runConsent", [consent.digitalelement.queue]);
		$(window).trigger("runConsent", [consent.tealium.queue]);
	}
	else if (e.consentData !== null && e.consentData !== "") { // else if.. visitor is from EU and consent is known...
		getConsentInfo();
		bindReshowCmp();
	}
	else { //else consent is not known
	    bindReshowCmp();
	}
});

function getConsentInfo() {
	
	__cmp('getVendorConsents',[],function (e) {
		
		consent.purposes.standard = Object.keys(e.purposeConsents);
		consent.vendors.standard = Object.keys(e.vendorConsents);
		
		consent.personalization = consent.purposes.standard.includes("2");
		
		
		
		
		
		
		
		if (consent.purposes.standard.includes("1")) { // if information storage consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.infostorage.queue]);
		}
		if (consent.purposes.standard.includes("3")) { // if ad selection consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.adsel.queue]);
		}
		if (consent.purposes.standard.includes("4")) { // if content selection consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.contentsel.queue]);
		}
		//special case for Tealium
		if (consent.purposes.standard.includes("1") && consent.purposes.standard.includes("2") && consent.purposes.standard.includes("3") && consent.purposes.standard.includes("4") && consent.purposes.standard.includes("5") && consent.vendors.standard.includes(522)) {
			
			$(window).trigger("runConsent", [consent.tealium.queue]);
		}
		
		//special case for Digital Element
		if (consent.purposes.standard.includes("2") && consent.purposes.standard.includes("3") && consent.purposes.standard.includes("4") && consent.purposes.standard.includes("5")) {
			
			$(window).trigger("runConsent", [consent.digitalelement.queue]);
		}
	});

	__cmp('getCustomVendorConsents',[],function (e) { 
		
		consent.purposes.custom = [];
		e.consentedPurposes.forEach(function(item, index) {
			consent.purposes.custom.push(item.name);
		});
		
		consent.vendors.custom = [];
		e.consentedVendors.forEach(function(item, index) {
			consent.vendors.custom.push(item.name);
		});
		
		
		
		if (consent.purposes.custom.includes("Social Media Consents")) { // if social media consent is TRUE run queue
			
			$(window).trigger("runConsent", [consent.socmedia.queue]);
		}
		
		
		if (consent.vendors.custom.includes("Google Ad Manager")) {
			
			$(window).trigger("runConsent", [consent.ads.queue]);
		}
		
	});
}

var idgCMPSourcepointCallback = function(){
	getConsentInfo();
}

$(window).on("runConsent", function(event, queueToRun) {
		watchConsentQueue(queueToRun)
});

function runQueue(queue){
	for (var x=0;x<queue.length;x++) {
		var nextFn = queue.shift();
		nextFn();
		
	}	
}

function watchConsentQueue(queue){
	setInterval(function() { runQueue(queue); },500);
}
function bindReshowCmp() {
	var url = document.location.pathname;
	if (url.indexOf("/about/member-preferences") > -1) {
		$(document).ready(function() {
			$(".cmpSettings").show();
			$(".reshowLink").on("click", function(e) {
				e.preventDefault();
				window._sp_.privacyManager.loadPrivacyManagerModal(3933, '5cd195e5f9f3332a80a0e25f');
			});
		});
	}
}
</script>




	
	
	
		










<script>
// this javascript is for retrieving locale-specific ad units for DFP - see mapping in apollo-locales.js
// getting locale and editions for the site the reader is viewing
let brandAbbrev = "th";
let brandConfigBrandId = "4";
//let myLocale = getLocale(); // getting locale on page load from URL, IP, geolocation - this will always be something. If 0, it's the global/default/core view.
let countryCode = "";
let getSlugFromId = getApolloLocaleIdMap();
let getIdFromSlug = getApolloLocaleSlugMap();

// if selectedLocale cookie exists, get locale
if (typeof getSelectedLocale() !== 'undefined'  && getSelectedLocale() === getLocale()) { // get locale from cookie if available otherwise, use another locale source (from geolocation, url slug, etc.)
 	countryCode = getSlugFromId[getSelectedLocale()];
} else {
	countryCode = getSlugFromId[getLocale()];
}
//console.log("+++ 1) in locales.editions.jsp - COUNTRY CODE IS DEFINED AS: "+countryCode+"+++");
// if countryCode is empty string at this point, it means localeId = 0 which is global (default/core)...
if (countryCode == "") {
	countryCode = "us"; // country code for default global is currently US
}
//console.log("====INSIDE locales-editions.jsp - getSelectedLocale() = " + getSelectedLocale() + " and getLocale() = " + getLocale() + " and countryCode = " + countryCode);
//US social media accounts are the default if locale cannot be determined
var twitterUrl = "https://twitter.com/TechHive";
var linkedInUrl = "";
var facebookUrl = "http://www.facebook.com/techhivemedia";
var youTubeUrl = "";
var twitterHandle = "TechHive";

if (countryCode === 'asean') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'mideast') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'uk') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
}
if (countryCode === 'in') {
	twitterUrl = "";
	linkedInUrl = "";
	facebookUrl = "";
	twitterHandle = "";
	youTubeUrl = "";
}

//US business unit is the default if locale cannot be determined
var busUnit = "";
//cookie policy page
var localeEdition = "";
var busUnitAddress = "";
if (countryCode === 'asean') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'mideast') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'uk') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
if (countryCode === 'in') {
	busUnit = "";
	localeEdition = "";
	busUnitAddress = "";
}
</script>

	

	
    <script src="/www/js/init_device.js"></script>    
    
    	
    <script src="/www.idgcsmb/js/thm_pre.js?v=20190807113900"></script>
    
    
   	
   	
		
			















	<script async="async" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>


<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20190807113900"></script>

<script type="text/javascript">
	if (adLayer==null || adLayer=='undefined') {
		var adLayer=[];
	}
	
		
			adLayer["itemType"]="article";
		
		
	
</script>
	
<script type="text/javascript">
	// Set up ad related variables
	try {
		IDG.GPT.unitName = "/8456/IDG.US_CSMB_TechHive.com";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}

	try {
		IDG.GPT.unitName = IDG.GPT.unitName + "/" + "consumer-electronics_section";
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	// global variables
	var global_ShowSuper = true;
	var global_ShowHero = false;
	
	//XFP global targeting, more targeting thm_pre
	var url = window.location.href;
	if(url.indexOf("?")>1){
		url=url.split('?')[0];
	}
	

	try {
		IDG.GPT.addTarget("URL", encodeURIComponent(url));
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}
	try {IDG.GPT.addTarget("zone", 'article/headphones');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("channel", '');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("productId", '1442510');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("productId", '1443172');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("articleId", '3431147');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("type", 'reviews');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("typeId", '3');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("manufacturer", 'amazon');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}try{IDG.GPT.addTarget("templateType", 'article-review');}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	
	try {IDG.GPT.addTarget("categoryIds", [3019,3739,3799]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try{IDG.GPT.addTarget("categorySlugs", ['headphones','bluetooth','consumer-electronics']);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {IDG.GPT.addTarget("goldenIds", [409,455,1025]);}	catch (exception) {console.log ("google_dfp can't use IDG.GPT "+ exception);}
	try {
		if (null != IDG.GPT.getQsVal("env")) {		
			IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
		}
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	
	
		try {
			IDG.GPT.addTarget("author", 'Scott Wilkinson');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		

	try {
		IDG.GPT.addTarget("page_type", '');
	}
	catch (exception) {
		console.log ("google_dfp can't use IDG.GPT "+ exception);
	}	

	
	
		try {
			IDG.GPT.addTarget("tagNames", 'Music');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
		try {
			IDG.GPT.addTarget("insiderContent", 'false');
		}
		catch (exception) {
			console.log ("google_dfp can't use IDG.GPT "+ exception);
		}
	
	
	
	
	
</script>



<script type="text/javascript">
	
	
	
	
		
		
		
		
		
		
		
		
	
	
	
	
</script>
  
<script src="/www.idgcsmb/js/thm_pre.js?v=20190807113900"></script>

	<script type="text/javascript">
        $thm.useBusinessData=true;
	</script>


	
	
		<script>
		// IDGMPM-16419 - moved out of adsel queue for IDGMPM-16933
		googletag.cmd.push(function() {
		  if (googletag.pubads().getTargeting('permutive').length == 0) {
		    var kvs = localStorage.getItem('_pdfps');
		    googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		    console.log('ad targeting permutive kvs: ', kvs);
		  }
		});
		</script>
	

<script type="text/javascript" src="/www/js/ads/gpt_starter.js?1234"></script>
	<script>
		loadGPT();
	</script>

	
		<script type="text/javascript" src="/www/js/ads/ias_gpt_launcher.js?v=20190807113900"></script>
	

	



		
		
	

	

    <link rel="canonical" href="https://www.techhive.com/article/3431147/audeara-a-01-review.html" />
	
	
	
	
	
	<meta name="description" content="It&#039;s a brilliant idea, and the app that makes it possible works fairly well, at least with ANC turned on." />
	<meta itemprop="image" content="https://images.idgesg.net/images/article/2019/08/audeara-a-01-opener-100807834-medium.jpg">
	
	
		
			<meta name="DC.date.issued" content="2019-08-09" />
			<meta name="date" content="2019-08-09" />
			
		
		
		
		 
	
	
	<link rel="amphtml" href="https://www.techhive.com/article/3431147/audeara-a-01-review.amp.html" />

	
		<link rel="stylesheet" href="https://use.typekit.net/azu1qsr.css" />
	
	
	<meta property="twitter:account_id" content="499275959" />
	<meta property="fb:app_id" content="1566936830273000" />
	
		
		
		
			
			
				
			
			
			
		
		
	<meta property="og:type" content="article">	
	<meta property="og:url" content="https://www.techhive.com/article/3431147/audeara-a-01-review.html">
    <meta property="og:site_name" content="TechHive">   
    
    
    	<meta property="og:image" content="https://images.idgesg.net/images/article/2019/08/audeara-a-01-opener-100807834-large.3x2.jpg">
    	<meta property="og:image:width" content="1200">
    	<meta property="og:image:height" content="800">
    
    
    
    
    
    
    	<meta property="og:title" content="Audeara A-01 headphone review: These ANC cans promise to compensate for your hearing deficits"> 
    
    
    <meta property="og:description" content="It&#039;s a brilliant idea, and the app that makes it possible works fairly well, at least with ANC turned on.">
    
    

	
	<meta name="displaytype" content="article" />
	
	<meta name="associatedproducts" content="psb speakers m4u 8 headphones,audeara a-01 headphone" />
	
	<meta name="source" content="techhive" />
	
	<meta name="category" content="headphones,bluetooth,consumer electronics" />
	
	<meta name="storytype" content="reviews" />
	
	<meta name="tags" content="music" />
	
	
	
		<meta name="google-site-verification" content="GHmsZtoU3FlVFNZp6NaQob2y1ZBU9WoIhanodiETb2o" />
	
	
	
		<meta name="msvalidate.01" content="05F49F041AAA61528A0A3329A6C0C02D" />
	
	
	
	
	
		<link id="mobile-size" rel="stylesheet" href="/www.idgcsmb/css/inline-header-mobile.css?v=20190807113900" />
		<script>
			if (window.matchMedia("(min-width: 768px)").matches) {
				document.getElementById('mobile-size').insertAdjacentHTML('afterend', '<link id="desktop-size" rel="stylesheet" href="/www.idgcsmb/css/inline-header.css?v=20190807113900" />');
			}
		</script>
		<link rel="stylesheet" href="/www.idgcsmb.th/css/inline-header.css?v=20190807113900" />
	 
	
	
	    
	
	<link rel="stylesheet" href="/www.idgcsmb/css/print.css" media="print" />
	
	<!-- this must be first -->
	<link href="/www.idgcsmb/css/colorbox.css" rel="stylesheet" />
	<!-- <link href="/www.idgcsmb/css/equalizer.css" rel="stylesheet" /> -->
	<link href="/www.idgcsmb/css/global-layout.css?v=20190807113900" rel="stylesheet" />
	<link href="/www.idgcsmb.th/css/global-layout.css?v=20190807113900" rel="stylesheet" />
	<link href="/www.idgcsmb/css/global-colors.css?v=20190807113900" rel="stylesheet" />
	<link href="/www.idgcsmb.th/css/global-colors.css?v=20190807113900" rel="stylesheet" />
	<link href="/www.idgcsmb/css/global-typography.css?v=20190807113900" rel="stylesheet" />
	<link href="/www.idgcsmb.th/css/global-typography.css?v=20190807113900" rel="stylesheet" />
	
	
	
	
		
		
			
			
			
				<link rel="stylesheet" href="/www/css/article.css?v=20190807113900" />	
			
			
		<link href="/www.idgcsmb.th/css/article.css?v=20190807113900" rel="stylesheet" />
	
	
	<link href="/www.idgcsmb/css/video.player.css?v=20190807113900" rel="stylesheet" media="all" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	  
	<!-- this must be last -->
	<link href="/www.idgcsmb/css/helpers.css" rel="stylesheet" />
	
	
		<script>
		try {
			performance.mark("mark_head_css_done_blocking");
		}
		catch(e) {
			console.log("Error saving performance mark -- this function may not be supported in this browser");
		}
		</script>
	
	<!--  fav and touch icons -->
	<link rel="shortcut icon" href="/www.idgcsmb.th/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="129x129" href="https://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-129.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-114.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-72.png" />
	<link rel="apple-touch-icon" href="https://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed.png" />
	
	

	
		
	
	
	
	
	<script type="text/javascript">
	var _sf_async_config={};
	_sf_async_config.uid = 29363;
	
	
	
		_sf_async_config.useCanonical = true;
	
	
	
		
						
	_sf_async_config.authors="Scott Wilkinson";
			
		
			
			
	_sf_async_config.sections="headphones";	
		
		
		
		
	_sf_async_config.domain = "techhive.com";
	</script>
	
	
	
	
	
	<!-- <link href="/www.idgcsmb/webfonts/ss-social.css" rel="stylesheet" />
	<link href="/www.idgcsmb/webfonts/ss-standard.css" rel="stylesheet" />  -->
	<!--[if lte IE 8]>  
		<link href="/www.idgcsmb/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]-->


	
	<!-- Use Twitter Summary Card with Large Image for articles and videos; summary otherwise -->
	
		
				<meta name="twitter:card" content="summary_large_image">
		
		
	
	<meta property="twitter:description" content="It&#039;s a brilliant idea, and the app that makes it possible works fairly well, at least with ANC turned on.">
	
	
		
			<meta name="twitter:site" content="@TechHive">
			
			
				
					<meta name="twitter:image" content="https://images.idgesg.net/images/article/2019/08/audeara-a-01-opener-100807834-orig.jpg" />
				
				
						
			
				
				
					<meta name="twitter:title" content="Audeara A-01 headphone review: These ANC cans promise to compensate for your hearing deficits">
				
				
			
			
				
				
					<meta name="twitter:url" content="www.techhive.com">
				
			
		
		
		
		
		
	
	












<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://www.techhive.com/",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.techhive.com/search?query={search_term}",
		"query-input": "required name=search_term"
		}
	}
</script>
	
	
	
	
	<script src="/www/js/ads/ads.js"></script>
	
	<script>var oneRegPlacementID = "";</script>
	
	
	
	
	
		
			
				
			
			
			
			
			
			
		
		
		
	
	
	
		
		
		
		
		  
		
	
	
	
	
	
	
	
	  	 
	    
	    
	 
	 
	
	
	
	
	
	
	
	
	<script>
	var supMontMods = false;
	</script>
	


	
	
			
			
			
				
					
					
				











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		<!-- blx4 #2806 blox4.simple  -->
			

		
			
				
					
					
					
						
							
					
						
					
					
					
					
					
					
						
					
				
				
			
		
















	


			
	
	
	
	
	




	
		
	
		
	
	



	
	
	
	
	
	
		
			
				
				
				
					
				
			
			
			
			
		
		
		
	
	
	
	
	
	
	
	 
	 
		<script>
		window.ntvConfig = window.ntvConfig || {} ;
		window.ntvConfig.keyValues = window.ntvConfig.keyValues || {};
		var segs = localStorage.getItem('_pnativo');
		if (segs) {
		  window.ntvConfig.keyValues.permutive = JSON.parse(segs).join(",");
		}
		</script>
	
	 
	 
	
		<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
	
	
	
	<script type="text/javascript">
		var prodNames = '';
		var prodManufacturers = '';
		var prodCategories = '';
		var prodVendors = '';
	</script>
	
		
		<script>
			prodNames += "Audeara A-01 headphone" + "|";
			prodManufacturers += "Audeara" + "|";
			prodCategories += "Consumer Electronics" + "|";
			prodVendors += "Amazon" + "|";
		</script>
		
	
	
	<script>
	var idg_uuid = $.cookie('idg_uuid') || "";
	
	//get edition from countryCode
	var edition = '';
	if (typeof countryCode !== 'undefined') {//should be defined in locales-editions.jsp if brand has editions
		edition = countryCode;
	}

	var dlJobFunction = '';
	var dlJobPosition = '';
	var dlIndustry = '';
	
	dataLayer=[{
		'articleId': '3431147',
		'articleDisplayId':'1',
		'articleHasVideo':'false',
		'articleLocale': '',
		'articleTitle': 'Audeara A-01 headphone review: These ANC cans promise to compensate for your hearing deficits',
		'articleType': 'Reviews',
		'audience':'consumer',
		'author':'Scott Wilkinson',
		'blogName':'',
		'brandpost': '',
		'categoryIdList':'3019,3739,3799',
		'categoryIdPrimary': '3019',
		'contentStrategy': '',
		'contentType':'reviews',
		'datePublished':'2019-08-09',
		'dateUpdated':'2019-08-09',
		'daysSincePublished':'0',
		'daysSinceUpdated':'0',
		'displayType':'article',
		'edition':edition,
		'environment':'production',
		'ga_enabled':'true',
		'gaTrackingId':'UA-30870572-1',
		'geolocEnabled':'true',
		'goldenTaxonomyIdPrimary': '409',
		'goldenTaxonomyIdList': '455,1025',
		'isBlog':'false',
		'isInsiderContent':'',
		'isICN': 'false',
		'oneRegPlacementID':oneRegPlacementID,
		'pageNumber':'1',
		'platform':'Web',
		'podcastSponsored': 'false',
		'primaryCategory': 'headphones',
		'prodCategories':prodCategories.slice('|', -1),
		'prodManufacturers':prodManufacturers.slice('|', -1),
		'prodNames':prodNames.slice('|', -1),
		'prodVendors':prodVendors.slice('|', -1),
		'ancestorGoldenCategories': '',
		'primaryCategoryList': 'bluetooth,consumer electronics',
		'primaryAncestorCategoryList': 'headphones',
		'property': 'techhive',
		'propertyCountry':'US',
		'purchaseIntent':'',
		'skimlinksId':'111346X1569484',
		'source':'techhive',
		'sponsorName':'',
		'suppressMonetization': supMontMods.toString(),
		'tags': 'music',
		'userId':idg_uuid,
		'videoAutoplay':'false',
		'youtubeId':''
	}];
	</script>
	 
	
	
	










<script>
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var adBlockStatus = 'false';
	
	function AdBlockEnabled() {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';

		if (document.body != null) {
			document.body.appendChild(ad);
			var isAdBlockEnabled = !ad.clientHeight;
			document.body.removeChild(ad);
		}

		return isAdBlockEnabled; 
	}
	// AdBlockEnabled() was successful document.body not null
	if (AdBlockEnabled() != undefined) {
		adBlockStatus = AdBlockEnabled().toString();
	}
	// not successful - look for ads.js
	if (document.body == null) {
		if (window.canRunAds === undefined) {
			adBlockStatus = 'true';
		} else {
			adBlockStatus = 'false';
		}
	}
	
	dataLayer.push({
		'adBlockStatus': adBlockStatus
	});
</script>





	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-WR6LD2P"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WR6LD2P');</script>
	<!-- End Google Tag Manager -->

	
		<script>
			try {
				performance.mark("mark_head_js_done_blocking");
			}
			catch(e) {
				console.log("Error saving performance mark -- this function may not be supported in this browser");

			}
		</script>
	
	
	
	
	
	<script src="https://www.google.com/recaptcha/api.js" async defer></script>
	
	
	
		<script async src="//js-sec.indexww.com/ht/p/183980-58723449634151.js"></script>
	
	
	
	
		<script>
			var numberFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "number") {
			    return dataLayer[0][property];
			  }
			  return null;
			};
			
			var stringFromDataLayer = function(property) {
			  if (window.dataLayer && dataLayer[0] && typeof dataLayer[0][property] == "string") {
			    return dataLayer[0][property];
			  }
			  return "";
			};
		</script>
	
	
	
	
	
	

	
		










<script>
// IDGMPM-16419 - updated in IDGMPM-16933
	!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
	  permutive.addon('web', {
	    page: {
	      type: stringFromDataLayer('displayType'),
	      language: 'en',
	      tags: stringFromDataLayer('tags').split(","),
	      audience: stringFromDataLayer('audience'),
	      description: 'It\'s a brilliant idea, and the app that makes it possible works fairly well, at least with ANC turned on.',
	      
	      article: {
	        authors: stringFromDataLayer('author').split(","),
	        description: 'It\'s a brilliant idea, and the app that makes it possible works fairly well, at least with ANC turned on.',
	        id: stringFromDataLayer('articleId'),
	        isInsiderContent: (stringFromDataLayer('isInsiderContent') == "true"),
	        modifiedAt: "2019-08-09T03:01:25Z",
	        publishedAt: "2019-08-09T03:01:25Z",
	        source: stringFromDataLayer('source'),
	        title: stringFromDataLayer('articleTitle'),
	        type: stringFromDataLayer('articleType'),
	        purchaseIntent: stringFromDataLayer('purchaseIntent')
	      },
	      
	      ads: {
	        adblocker: (adBlockStatus == "true"), //detected further up the page
	        enabled: true
	      },
	      gTax: {
	        primaryIds: [409,],
	        secondaryIds: [455,1025,409]
	      },
	      tax: {
	    	  primaryCategories: stringFromDataLayer('ancestorGoldenCategories').length > 0 ? stringFromDataLayer('ancestorGoldenCategories').split(",").concat(stringFromDataLayer('primaryCategory')) : [stringFromDataLayer('primaryCategory')] ,
	          secondaryCategories: stringFromDataLayer('primaryAncestorCategoryList').length > 0 ? stringFromDataLayer('primaryCategoryList').split(",").concat(stringFromDataLayer('primaryAncestorCategoryList').split(",")) : stringFromDataLayer('primaryCategoryList').split(",")
	      }
	    }
	  });

	  dlJobPosition = dlJobPosition || null;
	  dlIndustry = dlIndustry || null;

	  if (dlJobPosition !== '' || dlIndustry !== '' || stringFromDataLayer('userId') !== '') {
		  window.permutive.track('User', {
			  companySize: null,
			  country: null,
			  id: (stringFromDataLayer('userId') !== "" ? stringFromDataLayer('userId') : null),
			  jobIndustry: (dlIndustry !== "" ? dlIndustry : null),
			  jobPosition: (dlJobPosition !== "" ? dlJobPosition : null),
			  loggedIn: (stringFromDataLayer('insiderSignedIn') == 'true')
			})
	  }
	
	  //product js vars defined in document-head	  
	  if (prodNames !== '' || prodManufacturers !== '' || prodCategories !== '' || prodVendors !== '') {
		  window.permutive.track('Product', {
			  names: stringFromDataLayer('prodNames').split("|"),
			  categories: stringFromDataLayer('prodCategories').split("|"),
			  manufacturers: stringFromDataLayer('prodManufacturers').split("|"),
			  vendors: stringFromDataLayer('prodVendors').split("|")
		});

	  }
		 

</script>

<script>
	$.ajax({
		url: "https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js",
	  	dataType: "script",
	  	cache: true, // default is false
	  	async: true // default is true
	});
</script>
	
	
	
	
</head>

	<body id="article3431147" class="article review techhive">
		 
		
			<div id="skinAdTarget"></div>
		

		
			<div id="superadunit" class="hidden">
			    <div class="ad">
			    	<div class="ad-header">
						<div class="brand-logo"></div>
						<a href="javascript:unhide('superadunit');" id="superstitial-text">Close Ad</a>
					</div>
					
						
						
						
					




















	
		
		
		
		
			<div id="gpt-superstitial" class=" ad-container"></div>
    		<script type="text/javascript">
    		consent.ads.queue.push(function(){	
    			try {
	    			IDG.GPT.addDisplayedAd("gpt-superstitial", "true");
	    			$('#gpt-superstitial').responsiveAd({screenSize:'971 1115', scriptTags: []});
	    			IDG.GPT.log("Creating ad: gpt-superstitial [971 1115]");
	    		}
				catch (exception) {
					console.log("Error with IDG.GPT: " + exception);
				}
    		});
    		</script>
    	
	
 
 
	
			    </div><!-- / ad -->
			</div><!-- / super -->		
		

		











	
	
		
		
		
		
		
			
		
				
					
				











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


		
		
		
		
		
		
		
		
		
		<div id="page-top">
				<div class="page-top-inner" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="http://www.techhive.com"> 
			    
		
						<header id="banner">
						<a id="mobile-offscreen-toggle" class="ss-standard ss-rows" href="javascript://"></a>
						<div id="logo">
						<a href="/" class="ir banner-logo" id="logoImage">Home</a>
						</div>
						<div id="mobile-search-toggle" class="ss-standard ss-search"></div>
						
						</header>
						
		
		
						














		<ul id="th-nav">
			<li class="newsNav"><a href="/news/" id="newsNav">News</a></li>
			<li class="reviewsNav"><a href="/reviews/" id="reviewsNav">Reviews</a></li>
			
				
				
					<li class="th-category-nav"><a href="/category/connected-home/">Connected Home<span class="ss-navigatedown right"></span></a>
					
						<ul class="th-sub-nav">
			            	
							

		            		
							
								<li><a href="/category/smart-appliance/">Appliances</a></li>
								<li><a href="/tag/gardengarage/">Garden &amp; Garage</a></li>
								<li><a href="/category/home-control/">Home Control</a></li>
								<li><a href="/category/home-networking/">Home Networking</a></li>				
								<li><a href="/category/home-security/">Home Security</a></li>
								<li><a href="/category/hubs-controllers/">Hubs &amp; Controllers</a></li>
								<li><a href="/category/internet-of-things/">Internet of Things</a></li>
								<li><a href="/tag/kitchen/">Kitchen</a></li>	            		
								<li><a href="/category/lighting/">Lighting</a></li>
								<li><a href="/category/security-cameras/">Security Cameras</a></li>
								<li><a href="/category/thermostats/">Thermostats</a></li>
			            			            		
		            		
		            		
		            		
						</ul><!-- /.th-sub-nav -->
					
					</li><!-- /.th-category-nav -->
				
			
				
				
					<li class="th-category-nav"><a href="/category/entertainment/">Entertainment<span class="ss-navigatedown right"></span></a>
					
						<ul class="th-sub-nav">
			            	
							

		            		
									            		
		            		
		            		
		            		
								<li><a href="/tag/cordcutting/">Cord Cutting</a></li>						
								<li><a href="/category/home-audio/">Home audio</a></li>
								<li><a href="/category/tv/">TVs</a></li>
								<li><a href="/category/streaming-hardware/">Streaming Hardware</a></li>
								<li><a href="/category/streaming-media/">Streaming Media</a></li>
								<li><a href="/category/streaming-services/">Streaming services</a></li>		            		
							
						</ul><!-- /.th-sub-nav -->
					
					</li><!-- /.th-category-nav -->
				
			
				
				
			
				
				
			
			<li class="th-category-nav"><a href="/deals">Deals</a></li>
			<li class="th-category-nav"><a href="/resources/" id="resourcesNav">Resources</a></li>
		</ul><!-- /.th-nav -->





						
		
		
						<div id="th-social">					                  
							<a href="http://www.facebook.com/techhivemedia" class="network-fb ss-icon ss-social-circle banner-social banner-fb" alt="Facebook" itemprop="sameAs" rel="nofollow">
								&#xF610;
							</a>
							<a href="https://twitter.com/TechHive" class="network-tw ss-icon ss-social-circle banner-social banner-tw" alt="Twitter" itemprop="sameAs" rel="nofollow">
								&#xF611;
							</a>
							
						</div><!-- /#th-social -->
		
						
						<div id="th-search">
						<form id="search-form" action="/search">
							<input type="search" name="query" id="banner-search-term" class="inactive searchbox-input-class" value="">
							<input type="submit" name="submit" id="banner-search-submit" value="search" />
							<a id="magGlassClick" class="ss-icon ss-standard" type="submit">&#x1F50E;</a>
						</form>
						</div>
						
						
						<div id="saved-comparisons"></div>							
						
		
			</div> 
		</div> 
		
		
		
		
		
		
		
		
		
		
		
		
					<!-- Events Header -->
				
					
						
						 
							
								
								
								
								
								
									
										
						   				
						   				
						   					    			
								
							
							
							
							
							
						
						 
						 
						 
						 
						  
						   
						  
						  
						 
						 
					











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


				
		
		
		<script>
		$(document).ready(function(){
			$('.searchbox-input-class').each(function(){
			    $(this).change(function(){
			    	var qStr=$(this).val();
			    	if($(this).val().indexOf('@')!=-1){
			    		qStr=qStr.replace(/@/g,' ');
			    		$(this).val(qStr);
			    	}
			    });
			});
		});
		</script>
	


		
		













<div id="page-wrapper" class="page-wrapper">
	
	










	
	<section role="main">
	
		
		
		

		<article itemscope itemtype="http://schema.org/Review"  >

		











	
	























	
	
		<script>
		$(document).ready(function() {
			var fullDate = "August 09, 2019 03:00 AM";
			document.querySelector(".format-date").textContent = fullDate;
		});
		</script>
	




	
			















<header class='cat'>

	
	
	
	
	
	
	
	
	
	
	
	<nav class="breadcrumbs horiz">
		<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<li><a class="edition-link-url" href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
			
				
				
					<li><a class="edition-link-url primary-cat-url" href="/category/headphones/" itemprop="url"><span class="primary-cat-name" itemprop="title">Headphones</span></a></li>
				
				
			
		</ul>
	</nav>
	
	
	
	
	
	
	
		
		
			<div class="category"><a class="edition-link-url" href="/reviews" itemprop="genre">Review</a></div>
		
	
	

	<h1 itemprop="headline">Audeara A-01 headphone review: These ANC cans promise to compensate for your hearing deficits</h1>
	
		<script>
		try {
			performance.mark("mark_headline_rendered");
		}
		catch(e) {
			console.log("Error saving performance mark -- this function may not be supported in this browser");
		}
		</script>
	
	
	
	
		<section class="deck viewability">
			<h3 itemprop="description">It's a brilliant idea, and the app that makes it possible works fairly well, at least with ANC turned on.</h3>
		</section>
	
	
	
	
			<div class="cat-social">
				
					
				
















 



	

				

	
	
		
		
	



	
	


	


<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">



	<li class="sosh">
		<a data-socialsite="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.techhive.com%2Farticle%2F3431147%2Faudeara-a-01-review.html" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/facebook.svg" />
		</a>
	</li>
	<li class="sosh">
		<a data-socialsite="Twitter" class="twit-hand" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.techhive.com%2Farticle%2F3431147%2Faudeara-a-01-review.html&via=TechHive&text=Audeara+A-01+headphone+review%3A+These+ANC+cans+promise+to+compensate+for+your" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/twitter.svg" />
		</a>	
	</li>
	<li class="sosh">
		<a data-socialsite="Pinterest" class="pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.techhive.com%2Farticle%2F3431147%2Faudeara-a-01-review.html&description=Audeara+A-01+headphone+review%3A+These+ANC+cans+promise+to+compensate+for+your" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/pinterest.svg" />
		</a>
	</li>
	<li class="sosh">
		<a data-socialsite="Reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.techhive.com%2Farticle%2F3431147%2Faudeara-a-01-review.html&title=Audeara+A-01+headphone+review%3A+These+ANC+cans+promise+to+compensate+for+your" target="_blank">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/reddit.svg" />
		</a>
	</li>
	<li class="sosh cat">
		<a href="mailto:?Subject=Audeara A-01 headphone review: These ANC cans promise to compensate for your hearing deficits&Body=Check%20out%20this%20article%20from%20TechHive%3A%20https%3A%2F%2Fwww.techhive.com%2Farticle%2F3431147%2Faudeara-a-01-review.html" target="_blank" rel="nofollow" id="email-icon">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/mail.svg" />
		</a>
	</li>
	<li class="sosh hide cat print">
		<a href="javascript:window.print();">
			<img class="sidecar-icon" src="//idge.staticworld.net/images/print.svg" />
		</a>
	</li>



</ul>
</div>

<script type="text/javascript">
$(document).ready(function() {
	if (twitterHandle != "") {
		$("a[href*=via]").attr("href", function(_, href) {
			  return href.replace(/via=TechHive/, "via="+twitterHandle);
		});
	}
	
	//Add Social Share Event Tag in GTM - IDGMPM-17271
	$("a[data-socialsite]").click(function() {
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({
			'event': 'socialShare', 
		  	'eventCategory': 'Social Share',
		  	'eventAction': $(this).attr("data-socialsite"), 
		  	'eventLabel': window.document.title
		});
		
	});
});
</script>

<script type="text/javascript">
var isValidEmailAddress = isValidEmailAddress || function(emailAddress) {
    var pattern = new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);
    return pattern.test(emailAddress);
};
function encodeQueryData(params) {
	var ret = [];
	for (var paramKey in params) {
		ret.push(encodeURIComponent(paramKey) + "=" + encodeURIComponent(params[paramKey]));
	}
	return ret.join("&");
}
</script>

			</div>
	
	
	

	
		
			
				
				<div class="cat byline vcard author with-image">		
					<div class="byline-wrapper">
						<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
							
						
							
							
							
							
						
















<a href="/author/Scott-Wilkinson/" rel="author" title="Scott Wilkinson"><img  class="bylineImage  imgId100777739 " src="https://images.idgesg.net/images/article/2018/10/scottwilkinson-100777739-byline.jpg" width="34" width="34" alt="Scott Wilkinson" itemprop="image" /></a>

						
							
								
							
















<span class="by">By </span><span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Scott-Wilkinson/"><span itemprop="name">Scott Wilkinson</span></a></span>
						</p>
						<p class="dateline">
						
							Freelance contributor, 
								
									
								












<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">TechHive</span><meta itemprop="logo" content=""/></span> <span class="divider break">|</span>
							
	
							<span class="pub-date" class='break-date' itemprop="datePublished" 
							    content="2019-08-09T03:00-0700"><span class="format-date"></span>
								<span class="time-zone"> PT</span>
							</span>
						</p>
					</div>
				</div>
			
		
	
	
		
	
	
	
	
		
			<div id="articleLeaderboardWrapper">
				<div id="articleLeaderboardInner">
						
						
								
									
								




















	
		
		
		
		
			<div id="gpt-leaderboard" class=" ad-container"></div>
    		<script type="text/javascript">
    		consent.ads.queue.push(function(){	
    			try {
	    			IDG.GPT.addDisplayedAd("gpt-leaderboard", "true");
	    			$('#gpt-leaderboard').responsiveAd({screenSize:'971 1115', scriptTags: []});
	    			IDG.GPT.log("Creating ad: gpt-leaderboard [971 1115]");
	    		}
				catch (exception) {
					console.log("Error with IDG.GPT: " + exception);
				}
    		});
    		</script>
    	
	
 
 
	
						
				</div>
			</div>
			
				
			




















	
		
		
		
		
			<div id="gpt-leaderboardmobile" class=" ad-container"></div>
    		<script type="text/javascript">
    		consent.ads.queue.push(function(){	
    			try {
	    			IDG.GPT.addDisplayedAd("gpt-leaderboardmobile", "true");
	    			$('#gpt-leaderboardmobile').responsiveAd({screenSize:'971 1115', scriptTags: []});
	    			IDG.GPT.log("Creating ad: gpt-leaderboardmobile [971 1115]");
	    		}
				catch (exception) {
					console.log("Error with IDG.GPT: " + exception);
				}
    		});
    		</script>
    	
	
 
 
	 
		
	
	
	
</header>




	
	
	
	
		<div class="lede-container">
			
			
			
				
				
					
		                
		                	
		                	
		                
		                
						
						
						
					
					
					
					
					<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
						<meta itemprop="representativeOfPage" content="1" />
						<meta itemprop="height" content="800" />
						<meta itemprop="width" content="1200" />
			    		
			    		<img src="https://images.idgesg.net/images/article/2019/08/audeara-a-01-opener-100807834-large.jpg" alt="audeara a 01 opener" itemprop="contentUrl" itemprop="url" onload="try {performance.clearMarks('mark_primary_img_rendered'); performance.mark('mark_primary_img_rendered');}catch(e) {console.log('Error saving performance mark -- this function may not be supported in this browser');}"/>
			    		
				    		<script>
				    			try {
				    				performance.clearMarks("mark_primary_img_rendered");
									performance.mark("mark_primary_img_rendered");
				    			}
				    			catch(e) {
				    				console.log("Error saving performance mark -- this function may not be supported in this browser");
				    			}
							</script>
						
			    		<figcaption>
			    			
			    			
			    				<span class="credit" itemprop="copyrightHolder">
			    					
					    				
					    				Audeara
				    				
		
					    			
					    				
					    				
					    				
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
										  	
										
					    				
					    				
										
									
							
								</span>
			    			
							
			    		</figcaption>
					</figure>
					
		
				
				
			
		</div>
	




<section class="epo cat-narrow" id="drr-top-ad">

	
	
	
		<div class="techDeals">
				<div class="hed">
					<p>Today's Best Tech Deals</p>
					<p>Picked by TechHive's Editors</p>
				</div>
			  	
					
					
					
					
					
					
					
				




























































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="https://www.macworld.com/article/3429828/ankers-true-wireless-airpod-rivals-are-on-sale-for-40.html"><img  class="small.3x2Image  imgId100807456 " src="https://images.idgesg.net/images/article/2019/08/anker-soundcore-liberty-neo-100807456-small.3x2.jpg" alt="anker soundcore liberty neo" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="https://www.macworld.com/article/3429828/ankers-true-wireless-airpod-rivals-are-on-sale-for-40.html">Anker&#039;s true wireless AirPod rivals are on sale for $40</a></div>
	</div>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="/article/3429588/protect-your-pc-for-cheap-amazon-24-hour-sale-on-surge-protectors-and-uninterruptible-power-supplie.html"><img  class="small.3x2Image  imgId100807231 " src="https://images.idgesg.net/images/article/2019/08/apcups-100807231-small.3x2.jpg" alt="apcups" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="/article/3429588/protect-your-pc-for-cheap-amazon-24-hour-sale-on-surge-protectors-and-uninterruptible-power-supplie.html">Protect your PC for cheap: Amazon 24-hour sale on surge protectors and...</a></div>
	</div>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="/article/3429797/the-full-8-movie-fast-furious-blu-ray-box-set-is-now-30-on-amazon.html"><img  class="small.3x2Image  imgId100807108 " src="https://images.idgesg.net/images/article/2019/08/fast_furious-100807108-small.3x2.jpg" alt="fast furious" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="/article/3429797/the-full-8-movie-fast-furious-blu-ray-box-set-is-now-30-on-amazon.html">The full 8-movie &#039;Fast &amp; Furious&#039; Blu-ray box set is now $30 on Amazon</a></div>
	</div>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="/article/3429604/this-4k-hdr-smart-tv-with-amazons-fire-streaming-built-in-is-on-sale-for-just-200.html"><img  class="small.3x2Image  imgId100785538 " src="https://images.idgesg.net/images/article/2019/01/toshibafiretv-100785538-small.3x2.jpg" alt="toshibafiretv" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="/article/3429604/this-4k-hdr-smart-tv-with-amazons-fire-streaming-built-in-is-on-sale-for-just-200.html">This 4K HDR smart TV with Amazon&#039;s Fire streaming built-in is on sale for just...</a></div>
	</div>
</li>
				
				
			
		
	</ul>




				<div class="moreDeals"><a href="/deals/">Find More Hand-Picked Tech Deals</a></div>
		</div>
	
	
	
	
		<div class="ad top-ad">
	
		
		
			
				
					
						
					
					
				
				
				
			





















	

		
			
			
			
			
			
			
				<div id="gpt-showcase" class="adunit ad-container test">					
				</div>				
				<script type="text/javascript">
				consent.ads.queue.push(function(){
				if($(window).width() >= 930) {
					IDG.GPT.addDisplayedAd("gpt-showcase", "true");
					$('#gpt-showcase').responsiveAd({screenSize:'971 1115', scriptTags: []});
                    IDG.GPT.log("Creating ad: gpt-showcase - [971 1115]");
                    
				}
				});
				</script>
			
		
	
 	
 
 
		
	
</div>
	
	
	
	
		<div class="topDeals topper">
					<div class="hed">
						<p>Top Deals On Great Products</p>
						<p>Picked by Techconnect's Editors</p>
					</div>
				  	
						
						
						
						
						
						
						
						
					




























































	<ul>
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
							
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="https://www.techconnect.com/article/3430786/grab-this-instant-pot-multi-cooker-for-7995-lowest-price-weve-seen.html"><img  class="small.3x2Image  imgId100807747 " src="https://images.idgesg.net/images/article/2019/08/instant_pot-100807747-small.3x2.jpg" alt="instant pot" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="https://www.techconnect.com/article/3430786/grab-this-instant-pot-multi-cooker-for-7995-lowest-price-weve-seen.html">Grab this Instant Pot multi-cooker for $79.95 (lowest price we&#039;ve seen)</a></div>
	</div>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
							
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="https://www.techconnect.com/article/3430617/we-love-this-anker-portable-charger-and-now-its-just-70.html"><img  class="small.3x2Image  imgId100807617 " src="https://images.idgesg.net/images/article/2019/08/anker_charger-100807617-small.3x2.jpg" alt="anker charger" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="https://www.techconnect.com/article/3430617/we-love-this-anker-portable-charger-and-now-its-just-70.html">We love this Anker portable charger and now it&#039;s just $70</a></div>
	</div>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
							
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="https://www.techconnect.com/article/3430677/this-super-tiny-chefman-fridge-is-just-30-on-amazon.html"><img  class="small.3x2Image  imgId100807606 " src="https://images.idgesg.net/images/article/2019/08/chefman_fridge-100807606-small.3x2.jpg" alt="chefman fridge" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="https://www.techconnect.com/article/3430677/this-super-tiny-chefman-fridge-is-just-30-on-amazon.html">This super-tiny Chefman fridge is just $30 on Amazon</a></div>
	</div>
</li>
				
				
			
		
			
			
				
					
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
							
						
						
						
						
							
						
						
					














<li class="clearfix with-image">
	
		
		<a  href="https://www.techconnect.com/article/3429592/the-sphero-bb-8-collectors-edition-has-plummeted-to-70-on-amazon.html"><img  class="small.3x2Image  imgId100807470 " src="https://images.idgesg.net/images/article/2019/08/sphero_bb8-100807470-small.3x2.jpg" alt="sphero bb8" itemprop="image" /></a>
    
	<div class="item">
		
		<div class="title"><a  href="https://www.techconnect.com/article/3429592/the-sphero-bb-8-collectors-edition-has-plummeted-to-70-on-amazon.html">The Sphero BB-8 collector&#039;s edition has plummeted to $70 on Amazon</a></div>
	</div>
</li>
				
				
			
		
	</ul>




					<div class="moreDeals"><a href="http://www.techconnect.com/deals/">See More Hand-Picked Deals</a></div>
		</div>
	
	
	
	
	
	
</section>









	





















	
	
	






	
	
	
	
	
	
	
	<div class="at-a-glance single top" data-tracking-category="ecomm-aag-top">
		
		<div class="product-list-header">At a Glance</div>
		<ul class="aag-list">
			
			
				
						
							
						
						
				
				
				<li class="aag-item single " data-product-id="1443172" >
					
						<div class="product-left">
						
						<span itemscope itemtype="http://schema.org/Product" itemprop="itemReviewed">
					
					
						
						
					
					<h3 class="product-name" itemprop="name">
						
							
							Audeara A-01 headphone
						
					</h3>
					</span>
					
						
						
						
							
							<div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><span class="rating-star three-half-star"></span><meta itemprop="ratingValue" content="3.5"></div>
							
							
							
							
						
					</div>
										
					
					<div class="product-right">
						
						
						<div class="price-msrp">
							
							<a href="http://buy.geni.us/Proxy.ashx?TSID=14157&GR_URL=https%3A%2F%2Fwww.amazon.com%2FAudeara-Intelligent-Headphones-Individual-Professional%2Fdp%2FB07CVFZ43C%3FSubscriptionId%3DAKIAIVYSMSQJCH4VBFJA%26tag%3Dtechhivecom-20%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB07CVFZ43C%26ascsubtag%3DUS-003-3431147-001-1443172-web-20" target="_blank" rel="nofollow" class="product-list-price trackLink" data-product-id="1443172" data-po="amazon" data-bkc="ConsumerElectronics" data-bkmfr="Audeara" data-bkvndr="Amazon" data-product-name="Audeara A-01 headphone" data-vars-product-id="1443172" data-vars-bkmfr="Audeara" data-vars-bkvndr="Amazon" data-vars-product-name="Audeara A-01 headphone" data-vars-outbound-link="https://www.amazon.com/Audeara-Intelligent-Headphones-Individual-Professional/dp/B07CVFZ43C?SubscriptionId=AKIAIVYSMSQJCH4VBFJA&tag=techhivecom-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07CVFZ43C" data-vars-link-position-id="001" data-vars-link-position="AAG Top">$299.99</a>	
							
													</div>
						<a href="http://buy.geni.us/Proxy.ashx?TSID=14157&GR_URL=https%3A%2F%2Fwww.amazon.com%2FAudeara-Intelligent-Headphones-Individual-Professional%2Fdp%2FB07CVFZ43C%3FSubscriptionId%3DAKIAIVYSMSQJCH4VBFJA%26tag%3Dtechhivecom-20%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB07CVFZ43C%26ascsubtag%3DUS-003-3431147-001-1443172-web-20" target="_blank" rel="nofollow" class="btn-amazon trackLink" data-product-id="1443172" data-po="amazon" data-bkc="ConsumerElectronics" data-bkmfr="Audeara" data-bkvndr="Amazon" data-product-name="Audeara A-01 headphone"  data-vars-product-id="1443172" data-vars-bkmfr="Audeara" data-vars-bkvndr="Amazon" data-vars-product-name="Audeara A-01 headphone" data-vars-outbound-link="https://www.amazon.com/Audeara-Intelligent-Headphones-Individual-Professional/dp/B07CVFZ43C?SubscriptionId=AKIAIVYSMSQJCH4VBFJA&tag=techhivecom-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07CVFZ43C" data-vars-link-position-id="001" data-vars-link-position="AAG Top">See it</a>
						<div class="vendor">
							<a href="http://buy.geni.us/Proxy.ashx?TSID=14157&GR_URL=https%3A%2F%2Fwww.amazon.com%2FAudeara-Intelligent-Headphones-Individual-Professional%2Fdp%2FB07CVFZ43C%3FSubscriptionId%3DAKIAIVYSMSQJCH4VBFJA%26tag%3Dtechhivecom-20%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB07CVFZ43C%26ascsubtag%3DUS-003-3431147-001-1443172-web-20" target="_blank" rel="nofollow">on <span class="vendor-name">Amazon</span></a>
						</div>
					</div>
					
				
				
			</li>
			
		</ul>
	</div>









		<section class="bodee">

			
				
				
					





















<style>
	#drr-container figure.large.video {
		border-bottom: 0 none;
	}
	figure#page-lede.thm-gallery.rr-gallery-vid #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 300px !important;
		height: 169px !important;
		transition: all 0.5s ease;
	}
	figure#page-lede.thm-gallery #bcplayer-gallery #bcplayer-gallery_ad > div {
		width: 100%;
		height: 100%;
		transition: all 0.5s ease;
	}
</style>
<style>
.jwplayer.jw-state-paused .jw-display {
	display: table !important;
	padding: 0;
}
.jwplayer .jw-display-icon-container {
    float: none;
    padding: 0;
    margin: 0;
}
.jw-flag-small-player .jw-display {
	padding-top: 0px;
}
.jwplayer .jw-display-icon-container .jw-icon-rewind {
	visibility: hidden;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play path,
.jw-state-idle .jw-svg-icon-play path,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay path,
.jw-state-complete .jw-svg-icon-replay path {    
    display: none;
}
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    background-size: contain;
    background-repeat: no-repeat;
    background-color: transparent;
    background-image: url(//idge.staticworld.net/idgtv/btn-play-default.svg);
    background-position: center center;
    bottom: 0;
    border-radius: 0;
    box-shadow: none;
    left: 0;
    margin: auto;
    right: 0;
    top: 0;
}
.jwplayer .jw-display-icon-container .jw-icon,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.jw-state-idle .jw-svg-icon-play,
.jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.jw-state-complete .jw-svg-icon-replay {
    height: 81px;
    width: 78px;
}
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container .jw-icon,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jw-state-idle .jw-svg-icon-play,
.thm-gallery.rr-gallery-vid .jwplayer .jw-display-icon-container  .jw-icon-display .jw-svg-icon-replay,
.thm-gallery.rr-gallery-vid .jw-state-complete .jw-svg-icon-replay  {
	height: 65px;
    width: 62px;
}
</style>


	



	
	
	
	
		<div class="ad placement">
			
				
			





















	

		
			
			
			
				<script>
					var supLocaleEd = false;
					if (typeof countryCode !== 'undefined' && countryCode !== "" && countryCode === 'in') {
						supLocaleEd = true;
					}
				</script>
				<!--  Begin inread -->
				<div id="inread" class=" ad-container">					
				</div>
				
				<script>
					if (supLocaleEd === true) {
						$("div#inread").remove();
					} else {
						consent.ads.queue.push(function(){
							IDG.GPT.addDisplayedAd("inread", "true");
							IDG.GPT.displayGoogleTagSlot('inread');
						});
					}
				</script>
				
				<!--  End inread -->	
			
			
			
			
		
	
 	
 
 
		</div>
	
	
	
	
	
	
	
	
		
			
				<div class="tocWrapper scaleArticleToc some-toc" data-tracking-category="In-article TOC">
					<legend>Table of Contents <i class="ss-navigatedown"></i></legend>
					<ul class="articleToc">
						
							
								
								
							
							<li data-pagenum="1" data-tocnum="1"><a href="#toc-1" class="trackLink">Features</a></li>
						
							
								
								
							
							<li data-pagenum="1" data-tocnum="2"><a href="#toc-2" class="trackLink">User interface and hearing test</a></li>
						
							
								
								
							
							<li data-pagenum="1" data-tocnum="3"><a href="#toc-3" class="trackLink">Performance</a></li>
						
							
								
								
							
							<li data-pagenum="1" data-tocnum="4"><a href="#toc-4" class="trackLink">Comparison to PSB M4U 8</a></li>
						
							
								
								
							
							<li data-pagenum="1" data-tocnum="5"><a href="#toc-5" class="trackLink">Bottom Line</a></li>
						
					</ul>
					<div class="toc-show-more">Show More <i class="ss-navigatedown"></i></div>
				</div>
	
					
				<script>
					var dataLayer = window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'event': 'loadInArticleToc'
						});
				</script>    
			
		
		
	
	
	
	
	













<script type="text/javascript">

$(document).ready(function() {
	$('.articleBloxAd').filter( ":visible" ).each(function(index, item) {
		var id = $(item).attr('id');
		var divClass = $(item).attr('class');
		var adString = IDG.GPT.getLazyAdCode();
		$(item).replaceWith("<div id=\"" + id + "\" class=\"lazyload_blox_ad " + divClass + "\">" + adString + "</div>");
	});
	try {
		$("div.lazyload_blox_ad").lazyLoadAd({
	        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
	        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
	        onLoad       : false,       // Callback function on call ad loading
	        onComplete   : false,       // Callback function when load is loaded
	        timeout      : 1500,        // Timeout ad load
	        debug        : false,       // For debug use : draw colors border depends on load status
	        xray         : false        // For debug use : display a complete page view with ad placements
		}) ;
	}
	catch (exception){
		console.log("error loading lazyload_ad " + exception);
	}
});

</script>
			
	
		
	
			
			













<style>
@media only screen and (min-width: 60.625em) {
	article .apart.ad.not-lazy {
		margin-left: 0;
		float: right;
	}
}
/* this spaces the ads in the right rail */
@media only screen and ( min-width: 48em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 390px; /*originally 354px*/
	}
	.topDeals.topper {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) and ( max-width: 58.063em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 0;
	}
}
@media only screen and ( min-width: 60.625em ) {
	article #drr-top-ad.epo.cat-narrow #imu2 {
		margin-top: 390px; /*originally 354px*/
	}
	.topDeals.topper {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 390px;
	}
}
@media only screen and ( min-width: 48em ) and ( max-width: 58.063em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 0;
	}
}
@media only screen and ( min-width: 60.625em ) {
	article #drr-top-ad.epo.cat-narrow div[id^=imu] {
		margin-top: 390px;
	}
}
</style>


<script type="text/javascript">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</script>
			
			
	
	
	
	
	
		
			
		
		
	
	
	
	
	
		
			
				
				
				
					
				
				
			
		
		
	
	
		
		
			<div id="drr-container" class='cat ' itemprop="reviewBody">
		
		
		
		
	
		
			
			
				<p>Headphones with active noise cancelling (ANC) are nothing new. They include microphones that sample the ambient noise around you and then reproduce that sound after shifting its phase by 180 degrees and mixing it with the original. The two out-of-phase sounds cancel each other out, reducing the level that reaches your ears. This works best on steady-state, low-frequency sounds, such as the constant din of engines inside an airplane.</p><p>The Audeara A-01 is just such a headphone, and it offers a very interesting additional benefit—custom equalization tailored to your specific hearing profile. It’s a brilliant idea, and it works fairly well, at least with ANC turned on.</p><h2 class="toc" id="toc-1">Features</h2><p>The Audeara A-01 is a circumaural (over-ear) headphone that features active noise cancelling. In addition, the built-in microphone used for ANC also lets you talk on a connected phone via the headphones.</p><aside class="fakesidebar"><a href="https://www.techhive.com/article/3290405/headphones/best-headphones.html">[ Further reading: The best headphones you can buy ]</a></aside><p>Each closed-back earcup includes a 40mm Mylar driver, and the specified frequency response extends from 20Hz to 20kHz (no tolerance given). The 3.5mm audio input presents an impedance of 32 ohms.</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2019/08/audeara-a-01-controls-100807833-orig.jpg" rel="nofollow"><img src="https://images.idgesg.net/images/article/2019/08/audeara-a-01-controls-100807833-large.jpg" border="0" alt="audeara a 01 controls" width="1200" height="838" data-imageid="100807833" data-license="Supplied Art"/></a> <small class="credit">Audeara</small>
<figcaption>
<p>The power switch is at the bottom of the left earcup. Below it is a 3.5mm analog-audio input, while the central button above it controls play/pause, skip forward/back, answer/hang up phone call, and Bluetooth pairing; the flanking buttons increase and decrease the volume. The ANC on/off switch is at the bottom of the right earcup, along with the micro USB port (not seen here) for charging the battery.</p>
</figcaption>
</figure><p>The primary input, however, is Bluetooth—in this case, version 4.2. It supports the SBC, aptX, and cVc codecs and the A2DP, AVRCP, HFP, and HSP profiles. Audeara is working on adding the aptX LL and HD codecs (low latency and high definition respectively), which will be rolled out in a firmware update.</p><p>All of that is fairly standard fare for ANC Bluetooth headphones. But the A-01 also offers one unique feature. The companion Audeara app, which is freely available for Android and iOS devices, measures your individual hearing profile and uses it to program the headphones with an equalization curve tailored to that profile. Theoretically, this lets you hear more of the music without having to turn it up. You can even store multiple profiles for your family and friends. How cool is that?</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2019/08/audeara-a-01-app2-100807828-orig.jpg" rel="nofollow"><img src="https://images.idgesg.net/images/article/2019/08/audeara-a-01-app2-100807828-large.jpg" border="0" alt="audeara a 01 app2" width="1200" height="800" data-imageid="100807828" data-license="IDG"/></a> <small class="credit">Scott Wilkinson / IDG</small>
<figcaption>
<p>The hearing test consists of setting the barely audible level of repeating beeps at each frequency for each ear (left, center). Once you declare the test complete, the app displays your audiogram (right). Tap on “Experience Audeara” to upload your profile to the headphones.</p>
</figcaption>
</figure><p>The A-01 is powered by a rechargeable 1000mAh battery. Happily, the main power and ANC can be turned on and off independently, letting you maximize battery life. With ANC only—and using the 3.5mm input—the battery is specified to last up to 65 hours. If you also activate Bluetooth and the Audeara EQ by turning on the main power, the battery should last up to 35 hours. Turning off ANC while keeping the main power on increases the battery life up to 45 hours.</p><p>The included charging cable plugs into a microUSB port at the bottom of the right earcup. It takes about six hours to fully charge the battery from a completely drained state.</p><aside class="nativo-promo nativo-promo-1 smartphone tablet desktop" id=""> </aside><p>Another cool feature is Audeara’s optional BT-01 Bluetooth transceiver ($99, or $40 if you buy it with the A-01). This little gizmo accepts audio from an optical TosLink cable or analog 3.5mm cable and transmits the signal to the A-01 via Bluetooth. It also comes with an adaptor with two RCA plugs on one end and a 3.5mm connector on the other end for devices with RCA outputs. It’s great for people who want to listen to their TV or older stereo wirelessly on the headphones.</p><p>In addition, the BT-01 can work in the opposite direction—it can accept audio via Bluetooth and send it to non-Bluetooth gear via digital-optical or analog cables from its outputs. Very cool!</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2019/08/audeara-a-01-bt-01-100807830-orig.jpg" rel="nofollow"><img src="https://images.idgesg.net/images/article/2019/08/audeara-a-01-bt-01-100807830-large.jpg" border="0" alt="audeara a 01 bt 01" width="1200" height="680" data-imageid="100807830" data-license="IDG"/></a> <small class="credit">Scott Wilkinson / IDG</small>
<figcaption>
<p>The optional BT-01 Bluetooth transceiver lets you connect the output from a TV or other audio gear and send that signal wirelessly to the A-01. Interestingly, it can also receive Bluetooth signals and convert them to physical connections. A handy little gizmo!</p>
</figcaption>
</figure><p>The headphone feels very sturdy and substantial, though the extenders that pull out of the headband feel somewhat rough in their movement. In addition, it’s a bit small for my admittedly large head. I had to use the maximum extension of the headband, and the earcups felt pretty tightly squeezed against my head. On the plus side, this makes for a good seal, which is important for sound quality, noise isolation, and obtaining a good result from the app’s hearing test.</p><h2 class="toc" id="toc-2">User interface and hearing test</h2><p>The onboard controls include a main power switch at the bottom of the left earcup and an ANC on/off switch on the bottom of the right earcup, each with a tiny LED to indicate its status. The only other controls are three small buttons on the back of the left earcup. The central button is multifunction: play/pause music and answer/hang up phone call with a single tap, skip forward with a double tap, skip back with a triple tap, enter Bluetooth pairing mode with a long hold. The flanking buttons increase and decrease the volume.</p><aside class="nativo-promo nativo-promo-2 tablet desktop smartphone" id=""> </aside><p>After pairing the A-01 with my iPhone XS, I downloaded the Audeara app and ran the hearing test. There are three tests to choose from: Standard (eight frequencies), High Detail (16 frequencies), and Ultimate Precision (32 frequencies). Standard and High Detail test frequencies from 100Hz to 16kHz, while Ultimate Precision extends from 100Hz to 20kHz. The process begins with a short tutorial on how to perform the test, which is simple yet informative.</p><p>Once the test begins, the app plays repeating beeps in each ear at different frequencies, and you adjust the volume of the beeps at each frequency until you can just barely hear them. This requires a quiet environment so that extraneous noise does not interfere with the test.</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2019/08/audeara-a-01-profiles-100807838-orig.jpg" rel="nofollow"><img src="https://images.idgesg.net/images/article/2019/08/audeara-a-01-profiles-100807838-large.jpg" border="0" alt="audeara a 01 profiles" width="1200" height="678" data-imageid="100807838" data-license="Supplied Art"/></a> <small class="credit">Audeara</small>
<figcaption>
<p>Here you can see example audiograms for the three levels of precision.</p>
</figcaption>
</figure><p>The test display looks like a graphic EQ. You can drag the slider for each frequency up and down, but the volume doesn’t change until you take your finger off the slider. You can also tap a button labeled “Can Hear” if you can hear the beeps, which lowers the volume of the selected frequency. If you can’t hear the beeps, you tap the button labeled “Can’t Hear,” which raises the volume. When you can barely hear the beeps at a particular frequency, you tap the button labeled “Barely Audible,” which moves on to the next frequency. You can also select the frequency to adjust by tapping on its slider.</p><p>I was concerned that the phone’s volume setting would affect the test, but it doesn’t. The volume control is disabled during the test, so the levels you hear are completely consistent.</p><p>I found a few quirks in this process. For one thing, the change in volume as you tap the Can Hear and Can’t Hear buttons isn’t instantaneous; it takes a moment to catch up, which was confusing at first. Also, holding those buttons does not cause the slider to scroll as I expected.</p><p>As I was playing with the test, I brought some sliders all the way to the bottom and top of their range. When I tried to push a slider below its minimum value, it simply stayed there. But when I tried to push a slider <em>above</em> its maximum value, the slider disappeared and the app jumped to the next frequency. An “X” appeared over the missing frequency, and tapping that brought the slider back to its maximum value. That seems like very odd behavior; I wish it would simply stop at the top and not respond to attempts to increase it further, just as it does at the low end of the slider’s range.</p><p>When I asked Audeara about this, they replied, “The X represents ‘can’t hear’ at that particular frequency within the testing range of the headphones. This alters the way that particular frequency response is incorporated into the algorithm and ultimate sound profile.”</p><p>Once the test is finished for both ears, the app offers the opportunity to go back and adjust the results. This worked fine, except that the app unexpectedly played a tone very loud once in a while, which was startling. Once I was satisfied, it let me name and save the profile. I could perform and save the test with different names as many times as I wanted, and they are all associated with me as a user. Others could do the same and associate the results with them separately.</p><p>Once a test is complete and saved, it cannot be modified further. If you want to adjust the results, you must perform the whole test again. According to Audeara, this allows you to track your hearing over time.</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2019/08/audeara-a-01-app1-100807829-orig.jpg" rel="nofollow"><img src="https://images.idgesg.net/images/article/2019/08/audeara-a-01-app1-100807829-large.jpg" border="0" alt="audeara a 01 app1" width="1200" height="800" data-imageid="100807829" data-license="IDG"/></a> <small class="credit">Scott Wilkinson / IDG</small>
<figcaption>
<p>The Audeara app’s homepage (left) lets you start a hearing test or select one of the previously established profiles. Starting a new test, you can select three different levels of precision (right).</p>
</figcaption>
</figure><p>When the test is complete, the app will show you the hearing profile of your left and right ears; this graph is called an audiogram. You can tap on “More Info,” which first reminds you that this is not a medical diagnosis, it then takes you to the World Health Organization’s webpage about hearing impairment.</p><p>I performed the Standard test twice and the High Detail test once, with similar results each time. Those results follow a roughly similar contour as the professional audiogram of my hearing that was performed only a few months ago, but there were a couple of discrepancies. For example, the Audeara results indicate that my right ear is slightly worse than my left below 1kHz, but the pro audiogram shows the opposite.</p><p>Back on the hearing-profile page, the next step is to tap the button labeled “Experience Audeara.” This uploads the EQ derived from the selected profile to the headphones. Then, you specify the strength of the program to apply, from 0 to 100 percent in 25-percent increments; 0 percent is described as having no effect. Once the music starts playing, you can go back to the Audeara app and change the strength of the program, which let me compare different strengths on the fly.</p><h2 class="toc" id="toc-3">Performance</h2><p>Using the High Detail profile established by the hearing test I performed, I started my listening with “Night by Night” from Steely Dan’s classic <em>Pretzel Logic</em>. As I listened, I tried different strengths of effect. At 0 percent, the sound was very dull with virtually no highs at all. Moving up to 25 percent improved the sound somewhat, while 50 percent sounded much better, with reasonably balanced highs. At 75 and 100 percent, the sound was way too bright and brittle, with overblown highs that shrieked uncomfortably in my ears.</p><p>Returning to 50 percent, the frequency ranges were fairly well balanced. The vocals sounded good, but the bass was a bit tubby and loose.</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2019/08/audeara-a-01-lifestyle1-100807831-orig.jpg" rel="nofollow"><img src="https://images.idgesg.net/images/article/2019/08/audeara-a-01-lifestyle1-100807831-large.jpg" border="0" alt="audeara a 01 lifestyle1" width="1200" height="800" data-imageid="100807831" data-license="Supplied Art"/></a> <small class="credit">Audeara</small>
<figcaption>
<p>The Audeara-01 felt a bit tight on the author’s head (note: this is <em>not </em>the author).</p>
</figcaption>
</figure><p>Next up was “Good Lava” from Esperanza Spaulding’s excellent album <em>Emily’s D+Evolution</em>. The vocals, guitar, and cymbals all sounded good, but again, the bass was somewhat loose and muddy. The same was true on “Ladies’ Choice” by Joanna Cazden from her album <em>Living Through History</em>, which I engineered. As before, the bass was a bit bloated, but in this case, the vocals were somewhat veiled with overemphasized sibilants.</p><p>For some large-ensemble tracks, I played “Thunder and Blazes” as performed by the Eastman Wind Ensemble under Frederick Fennell on the album <em>Screamers</em>, as well as an arrangement of Frank Zappa’s “The Dog Breath Variations” performed by the Cincinnati Wind Symphony under Eugene Migliaro Corporon on their album <em>Songs and Dances</em>. In both cases, the tubas were tubby (not in a cute way!) and slightly overbearing, while the higher parts sounded slightly veiled.</p><p>For a real torture test, I listened to “The Happy Soul” as arranged for tuba quartet by my father, Robert Wilkinson, and played by the Dutch Tuba Quartet on their album <em>Escape From Oom-Pah Land</em>. As expected by now, the tubas sounded a bit loose and tubby.</p><p>Moving to small ensembles, I played “Lester Leaps In” from an unreleased recording by trombonist Steve Wilson and featuring guitar legend Mundell Lowe. The guitar, piano, and cymbals were good, though the acoustic bass was muddy, and the trombone was a bit veiled. I also listened to “The Fairie Round” from <em>A Festival of Renaissance Dances</em> by the Southern California Early Music Consort. I played bass sackbut (renaissance trombone) on that album, and it sounded a bit bloated and loose, though the cornett, shawms, and tamborine sounded much better.</p><p>Just for grins, I created a completely flat EQ—I left all sliders at their default position, leading to a completely flat audiogram. Interestingly, different strength settings changed the sound; 0 percent was still dull and lifeless, while 100 percent was very overemphasized in the highs. A setting of 50 percent sounded best, though still a bit tubby in the bass. It seems to me that a flat EQ should sound the same at any strength setting, but it definitely doesn’t, and I have no idea why.</p><p>I listened to each of the tracks with active noise cancellation off and on. As I’ve experienced with several other ANC headphones, the A-01 actually sounded better with ANC on. The bass was tighter and the overall sound was cleaner with less veiling. With no music playing, however, I could hear some noise that disappeared when I turned ANC off. That shouldn’t be a problem in a noisy environment.</p><p>Speaking of noisy environments, I took the A-01 to a freeway underpass as well as a spot right next to the freeway to test the noise cancellation. The ANC worked very well, reducing the level of low frequencies quite effectively.</p><figure class="large "><a class="zoom" href="https://images.idgesg.net/images/article/2019/08/audeara-a-01-in-case-100807835-orig.jpg" rel="nofollow"><img src="https://images.idgesg.net/images/article/2019/08/audeara-a-01-in-case-100807835-large.jpg" border="0" alt="audeara a 01 in case" width="1200" height="800" data-imageid="100807835" data-license="Supplied Art"/></a> <small class="credit">Audeara</small>
<figcaption>
<p>The A-01 packs flat in its slim case with room for a small bag of cables and other accessories.</p>
</figcaption>
</figure><h2 class="toc" id="toc-4">Comparison to PSB M4U 8</h2><p>After hearing how dull the sound was at 0 percent, I wondered if my hearing was really that bad. So, I brought out the PSB M4U 8 Bluetooth ANC headphone, which became my reference product in this category after <a href="https://www.techhive.com/article/3359359/psb-m4u-8-headphones-review.html">I reviewed it for TechHive</a>. I breathed a sigh of relief when I compared the M4U 8 to the A-01 set to 0 percent—the PSB sounded way better!</p><p>In particular, the PSB’s bass was much tighter on all tracks, and the overall sound was more natural, even when the Audeara was set to 50 percent. By comparison, the sound of the A-01 had a slightly artificial quality.</p><aside class="emo emo-sb">
<h6 class="nav-title">Mentioned in this article</h6>
<div class="product-details">
<figure class="productFigure"><span><img src="https://images-na.ssl-images-amazon.com/images/I/41mjaQvVwlL.jpg" border="0" data-productid="1442510"/></span><span class="product-name" data-productid="1442510">PSB Speakers M4U 8 headphones</span></figure>

  <span class="editors-choice">  </span><div class="product-lines"><div class="product-line1"><div class="rating"> <span class="rating-star four-star"/></div></div><div class="product-line2"><div class="price-msrp"><a class="product-list-price" href="http://buy.geni.us/Proxy.ashx?TSID=14157&amp;GR_URL=https%3A%2F%2Fwww.amazon.com%2FPSB-M4U-Cancelling-Bluetooth-Headphones%2Fdp%2FB078HSCGMC%3FSubscriptionId%3DAKIAIVYSMSQJCH4VBFJA%26tag%3Dtechhivecom-20%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB078HSCGMC%26ascsubtag%3DUS-003-3431147-005-1442510-web-20" rel="nofollow" target="_blank" data-product-name="PSB Speakers M4U 8 headphones" data-vars-product-name="PSB Speakers M4U 8 headphones" data-vars-link-position-id="005" data-vars-link-position="Product Sidebar" data-po="amazon" data-vars-outbound-link="https://www.amazon.com/PSB-M4U-Cancelling-Bluetooth-Headphones/dp/B078HSCGMC?SubscriptionId=AKIAIVYSMSQJCH4VBFJA&amp;tag=techhivecom-20&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B078HSCGMC" data-product-id="1442510" data-vars-product-id="1442510" data-bkc="ConsumerElectronics" data-bkmfr="PSBSpeakers" data-vars-bkmfr="PSBSpeakers" data-bkvndr="Amazon" data-vars-bkvndr="Amazon">$358.15</a><span class="msrp">MSRP $399.00</span></div><a class="btn-amazon" href="http://buy.geni.us/Proxy.ashx?TSID=14157&amp;GR_URL=https%3A%2F%2Fwww.amazon.com%2FPSB-M4U-Cancelling-Bluetooth-Headphones%2Fdp%2FB078HSCGMC%3FSubscriptionId%3DAKIAIVYSMSQJCH4VBFJA%26tag%3Dtechhivecom-20%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB078HSCGMC%26ascsubtag%3DUS-003-3431147-005-1442510-web-20" rel="nofollow" target="_blank" data-product-name="PSB Speakers M4U 8 headphones" data-vars-product-name="PSB Speakers M4U 8 headphones" data-vars-link-position-id="005" data-vars-link-position="Product Sidebar" data-po="amazon" data-vars-outbound-link="https://www.amazon.com/PSB-M4U-Cancelling-Bluetooth-Headphones/dp/B078HSCGMC?SubscriptionId=AKIAIVYSMSQJCH4VBFJA&amp;tag=techhivecom-20&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B078HSCGMC" data-product-id="1442510" data-vars-product-id="1442510" data-bkc="ConsumerElectronics" data-bkmfr="PSBSpeakers" data-vars-bkmfr="PSBSpeakers" data-bkvndr="Amazon" data-vars-bkvndr="Amazon">See it</a></div><div class="product-line3 vendor"><a href="http://buy.geni.us/Proxy.ashx?TSID=14157&amp;GR_URL=https%3A%2F%2Fwww.amazon.com%2FPSB-M4U-Cancelling-Bluetooth-Headphones%2Fdp%2FB078HSCGMC%3FSubscriptionId%3DAKIAIVYSMSQJCH4VBFJA%26tag%3Dtechhivecom-20%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB078HSCGMC%26ascsubtag%3DUS-003-3431147-005-1442510-web-20" rel="nofollow">on <span class="vendor-name">Amazon</span></a></div></div></div>
</aside><p>As I noted in my review of the M4U 8, I prefer its sound with ANC off, whereas I prefer the sound of the A-01 with its ANC on. Still, I give the nod to the PSB under this condition, though the difference is much smaller than with ANC off in both headphones. As far as noise cancellation is concerned, I thought the two models were roughly equal in lowering the level of low-frequency noise.</p><p>I found the M4U 8 more comfortable to wear, especially for long periods. As I mentioned earlier, the A-01 is pretty tight on my head, which is not a problem with the PSB.</p><h2 class="toc" id="toc-5">Bottom Line</h2><p>The idea behind the Audeara A-01 is excellent—measure the user’s hearing profile and adjust the headphone’s EQ to compensate for any deficits. In its current iteration, however, it falls a little short. In particular, the audiogram I obtained did not match my professionally administered audiogram in some areas, though it did follow a roughly similar curve.</p><p>Still, the sound quality was certainly better with the results applied to the headphone, but that is partly due to how dull it sounds with no EQ. I found myself wondering if Audeara voiced the headphone’s native response to be so deficient in the highs. I don’t know, but in any case, I would much prefer having a more neutral response if no EQ is applied.</p><p>Setting the strength to 100 percent resulted in a buzz saw with screeching highs, while 50 percent with ANC on provided the best sound. Of course, that will drain the battery the fastest, but Audeara rates the battery life at up to 35 hours with all electronics on, which is much more than needed to last an intercontinental flight.</p><p>By comparison, the PSB M4U 8 sounded better, with tighter bass and a more natural balance. Plus, it’s more comfortable to wear for long listening sessions. On the other hand, the M4U 8 carries a list price of $399, which is $100 more than the A-01. And the Audeara sounds pretty darn good at 50-percent strength with ANC on.</p><p>I applaud Audeara for coming up with an ingenious product, which I hope will get more people interested in learning about their hearing profile. The A-01 has great potential to help those with hearing deficits to more fully enjoy music, and it goes a long way toward fulfilling that potential. If the company can refine the app to produce a more accurate audiogram and reduce the slight tubbiness of the bass, it will be a slam dunk.</p>
			
		
		
	
		
		
			
		
		
		
		
			
			
			
			










<div class="end-note">
	
		
	











	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


</div>
		
		
	</div>
	
		<script>
			try {
				performance.mark("mark_article_body_rendered");
			}
			catch(e) {
				console.log("Error saving performance mark -- this function may not be supported in this browser");
			}
		</script>
	
	
	
		
		  
		


























	
	
	
	
	
	
	
	<div class="at-a-glance single expanded" data-tracking-category="ecomm-aag-expanded">
		
		<div class="product-list-header">At a Glance</div>
		<ul class="aag-list">
			
			
				
						
							
						
						
				
				
					
					
					
					
					
						
						
							
						
					
					
				
				<li class="aag-item single " data-product-id="1443172" >
					
						<div class="product-left">
						
						<span itemscope itemtype="http://schema.org/Product" itemprop="itemReviewed">
					
					
						
						
					
					<h3 class="product-name expandable" itemprop="name" title="View More Details">
						
							
							Audeara A-01 headphone
						
					</h3>
					</span>
					
						
						
						
							
							<div class="rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><span class="rating-star three-half-star"></span><meta itemprop="ratingValue" content="3.5"></div>
							
							
							
							
						
					</div>
										
					
					<div class="product-right">
						
						
						<div class="price-msrp">
							
							<a href="http://buy.geni.us/Proxy.ashx?TSID=14157&GR_URL=https%3A%2F%2Fwww.amazon.com%2FAudeara-Intelligent-Headphones-Individual-Professional%2Fdp%2FB07CVFZ43C%3FSubscriptionId%3DAKIAIVYSMSQJCH4VBFJA%26tag%3Dtechhivecom-20%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB07CVFZ43C%26ascsubtag%3DUS-003-3431147-002-1443172-web-20" target="_blank" rel="nofollow" class="product-list-price trackLink" data-product-id="1443172" data-po="amazon" data-bkc="ConsumerElectronics" data-bkmfr="Audeara" data-bkvndr="Amazon" data-product-name="Audeara A-01 headphone" data-vars-product-id="1443172" data-vars-bkmfr="Audeara" data-vars-bkvndr="Amazon" data-vars-product-name="Audeara A-01 headphone" data-vars-outbound-link="https://www.amazon.com/Audeara-Intelligent-Headphones-Individual-Professional/dp/B07CVFZ43C?SubscriptionId=AKIAIVYSMSQJCH4VBFJA&tag=techhivecom-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07CVFZ43C" data-vars-link-position-id="002" data-vars-link-position="AAG Bottom">$299.99</a>	
							
													</div>
						<a href="http://buy.geni.us/Proxy.ashx?TSID=14157&GR_URL=https%3A%2F%2Fwww.amazon.com%2FAudeara-Intelligent-Headphones-Individual-Professional%2Fdp%2FB07CVFZ43C%3FSubscriptionId%3DAKIAIVYSMSQJCH4VBFJA%26tag%3Dtechhivecom-20%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB07CVFZ43C%26ascsubtag%3DUS-003-3431147-002-1443172-web-20" target="_blank" rel="nofollow" class="btn-amazon trackLink" data-product-id="1443172" data-po="amazon" data-bkc="ConsumerElectronics" data-bkmfr="Audeara" data-bkvndr="Amazon" data-product-name="Audeara A-01 headphone"  data-vars-product-id="1443172" data-vars-bkmfr="Audeara" data-vars-bkvndr="Amazon" data-vars-product-name="Audeara A-01 headphone" data-vars-outbound-link="https://www.amazon.com/Audeara-Intelligent-Headphones-Individual-Professional/dp/B07CVFZ43C?SubscriptionId=AKIAIVYSMSQJCH4VBFJA&tag=techhivecom-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07CVFZ43C" data-vars-link-position-id="002" data-vars-link-position="AAG Bottom">See it</a>
						<div class="vendor">
							<a href="http://buy.geni.us/Proxy.ashx?TSID=14157&GR_URL=https%3A%2F%2Fwww.amazon.com%2FAudeara-Intelligent-Headphones-Individual-Professional%2Fdp%2FB07CVFZ43C%3FSubscriptionId%3DAKIAIVYSMSQJCH4VBFJA%26tag%3Dtechhivecom-20%26linkCode%3Dxm2%26camp%3D2025%26creative%3D165953%26creativeASIN%3DB07CVFZ43C%26ascsubtag%3DUS-003-3431147-002-1443172-web-20" target="_blank" rel="nofollow">on <span class="vendor-name">Amazon</span></a>
						</div>
					</div>
					
				
				<div class="expanded-content">
					<p  itemprop="description" class="expanded-desc">This ANC Bluetooth headphone offers a unique feature—the ability to compensate for an individual's hearing deficits—and it works pretty well overall, especially with ANC on.</p>
					
						
							<div class="product-pros">
								<h4>Pros</h4>
								<ul>
								
									<li>Unique app-based hearing test is used to program the headphones with EQ tailored to your hearing profile</li>
								
									<li>Sound quality is quite good at 50-percent strength and ANC on</li>
								
									<li>Slim case is easy to pack in carry-on luggage</li>
								
									<li>BT-01 Bluetooth transceiver available to send audio from legacy equipment to wireless headphones</li>
								
								</ul>
							</div>
						
						
							<div class="product-cons">
							<h4>Cons</h4>
								<ul>
								
									<li>Sound is very dull without EQ</li>
								
									<li>With EQ and no ANC, bass is a bit loose and tubby</li>
								
									<li>Not all that comfortable for extended wear</li>
								
								</ul>
							</div>
						
					
				</div>
				
				
			</li>
			
		</ul>
	</div>


	
	
	
	<script>
$("a[data-product-id]").on('click',function(e){
	var e = e || window.event;
	var dataLayer = window.dataLayer = window.dataLayer || [];
	var prodName = $(this).attr("data-product-name");
	prodName = prodName.replace("\\'","'"); // to counter the effects of over-escaping
	
	if ( $(this).parents('.slideshow').length > 0 ) {
		var productLinkPosition = "Slideshow";
	} else if ( $(this).parents('.emo-sb').length > 0 ) {
		var productLinkPosition = "Product Sidebar";
	} else if ( $(this).parents('.at-a-glance.top').length > 0 ) {
		var productLinkPosition = "AAG Top";
	} else if ( $(this).parents('.at-a-glance').length > 0 ) {
		var productLinkPosition = "AAG Bottom";
	} else if ( $(this).parents('.quick-hits.medium').length > 0 ) {
		var productLinkPosition = "Quick Hit Medium";
	} else if ( $(this).parents('.quick-hits').length > 0 ) {
		var productLinkPosition = "Quick Hit Full";
	} else if ( $(this).parents('.product-chart').length > 0 ) {
		var productLinkPosition = "Product Chart";
	} else if ( $(this).parents('.emo-list').length > 0 ) {
		var productLinkPosition = "Product List";
	} else {
		var productLinkPosition = "Body Text";
	}
	
	dataLayer.push({
		'event': 'affiliateLink', 
	  	'eventCategory': 'Affiliate Link', // Hardcoded, not dynamic
	  	'eventAction': 'Click', // Hardcoded, not dynamic
	  	'eventLabel': ''+e.target+'', // The URL the affiliate link leads to
	  	'productVendor': $(this).attr("data-bkvndr"), // The vendor of the product
	  	'productManufacturer': $(this).attr("data-bkmfr"), // The manufacturer of the product
	  	'productName': prodName, // The name of the product
	  	'productId': $(this).attr("data-product-id"), // The ID of the product
	  	'productLinkPosition': productLinkPosition // location of product link (Product Sidebar, Product Chart, etc.)
	});
	
	
	
});
</script>
	
	
		<script>
$("#drr-container a:not('[data-product-id]')").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickParentsUntilDrr = $clickEl.parentsUntil("#drr-container");
	var clickText = $clickEl.text().trim();
	var linkLocation;
	var linkType;
	var regex = new RegExp("cio.com|csoonline.com|computerworld.com|itnews.com|itworld.com|infoworld.com|networkworld.com|javaworld.com|techconnect.com|techhive.com|macworld.com|pcworld.com|greenbot.com|gamestar.com", "i");
	
	if (clickParentsUntilDrr.hasClass("fakesidebar")) {
		linkLocation = "FSB";
	}
	else if (clickParentsUntilDrr.hasClass("end-note")) {
     	 linkLocation = "End Note";
   }
	else {
		linkLocation = "Body";
	}
	
	if (regex.test(clickUrl)) {
	      linkType = "Internal";
	    }
	else {
		linkType = "External";
	}
		
	
	dataLayer.push({
		'event': 'editBodyLink', 
	  	'eventCategory': 'Editorial Body Links',
	  	'eventAction': linkType,
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>
	
	
	<script>
$("#drr-top-ad .related-promo-wrapper .title > a").on('click',function(e){
	var dataLayer = window.dataLayer = window.dataLayer || [];
	
	var $clickEl = $(this);
	var clickUrl = $clickEl.attr("href");
	var clickText = $clickEl.text().trim();
	var linkLocation = "Promo";		
	
	dataLayer.push({
		'event': 'promoModuleLink', 
	  	'eventCategory': 'Promotion module',
	  	'eventAction': 'Click',
	  	'eventLabel': linkLocation+" | "+clickText+" | "+clickUrl
	});
});
</script>
	
	
	
	
	
	
	    <div class="apart-alt tags">
	    <span class="related">Related: </span>
	    <ul>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/headphones"><span class="primary-cat-name2">Headphones</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/bluetooth"><span class="primary-cat-name2">Bluetooth</span></a></li>
			
				<li><a class="edition-link-url primary-cat-url2" href="/category/consumer-electronics"><span class="primary-cat-name2">Consumer Electronics</span></a></li>
			 
			
				
				
					 
						 
				    	
				    		<li><a class="edition-link-url" href="/tag/music/" rel="nofollow">Music</a></li>
				    				
					
				
					
			
	    </ul>
	   
		</div>
	
	
	
	
	
	
	
	
	
			
	   		
			












		
	
	
	
	
		
			
			
	
	
	
	
		 
	
	
	
	
	
		
		
	

















	 
	



	
	
	
	
	
	












	
	
	
	
	
	
	
	
	
	
	
	
	
	
	





<script src="/www/js/video/embedder-jwp.js?v=20190807113900"></script>


					










				
			
		
		</section><!-- /.bodee -->

		















		
			
				











<script>var suppressEd = false;</script>







<div id="content-recommender">
	<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="TechHive_1"></div>  
</div>
<script>
	var obEdition = edition ||  countryCode || '';
	var widgetId="";
	
	if (obEdition === "asean") {
		widgetId="AR_3";
		if ($("body").hasClass("slideshow")) {
			widgetId="AR_4";
		}
	}
	if (widgetId !== "") {
		$(".OUTBRAIN").attr("data-widget-id", widgetId);
	}
	// suppressed for certain editions
	if (!suppressEd) {
		$.getScript("//widgets.outbrain.com/outbrain.js");
	}
</script>


			
				
		
	
		<div id="amazon-bottom-widget">
			<div class="amzn-custom-header">Shop Tech Products at Amazon</div>
			<div id="amazon-links" class="rr sector" original="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&storeId=httpwwwidgcsm-20&adInstanceId=78b1d44a-51eb-41a3-8f7b-1c26d7650c44">
				<code type="text/javascript"><!--
				           console.log('lazyloaded amazon widget links in footer');
				           //-->
				</code>
			</div>
		</div>
		<script>
		$(window).load(function() {
			consent.adsel.queue.push(function(){
				try {
					$("div#amazon-links").lazyLoadAd({
				          threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
				          forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
				          onLoad       : false,       // Callback function on call ad loading
				          onComplete   : false,       // Callback function when load is loaded
				          timeout      : 2000,        // Timeout ad load
				          debug        : false,       // For debug use : draw colors border depends on load status
				          xray         : false      // For debug use : display a complete page view with ad placements
				    });
				} catch (exception){
					console.log("ERROR loading amazon widget links " + exception);
				}
			});
		});
		</script>
	
	


	<div class="lazyload_ad">
		<code type="text/javascript">
						<!--
						var slotName = 'bottomleaderboard';
						var slotSize = [];
						if ($thm.deviceClass == 'mobile') {
							slotSize = [[300,50],[320,50],[300,250]];
						}
						else if ($thm.deviceClass == 'tablet') {
							slotSize = [[728,90],[468,60]];
						}
						else {
							slotSize = [[728,90],[970,90],[970,250]];
						}
						IDG.GPT.addDisplayedAd(slotName, "true");
						document.write('<div id="' + slotName + '" class="ad-container">');
						consent.ads.queue.push(function(){
							IDG.GPT.defineGoogleTagSlot(slotName, slotSize, false, true);});
						document.write('</div>');
						consent.ads.queue.push(function(){
							$('#' + slotName).responsiveAd({screenSize:'971 1115', scriptTags: []}, true);});
						//-->
		</code>
	</div>
	

		</article>

	</section><!-- /role=main -->

	
	
	

</div><!-- /#page-wrapper -->
		
		













<div id="panel-loader"></div>
<!-- IDGMPM-11812, category.getCategoryType() returns an integer, and 9 stands for tentpole-->
 



	
		










<link rel="stylesheet" href="/www.idgcsmb/css/tso-links.css?v=20190807113900" />

	<div id="tso-wrapper"><div id="tso" style="display:none"></div></div>
	<script type="text/javascript">
	function renderTSO(ads, requireHttps) {
		$thm.debug("renderTSO:"+ads.length);
		if (ads && ads.length > 0) {
			var selectedAds = selectTSOAds(ads,6);
			if (null != selectedAds && selectedAds.length > 0) {
				var html = "<h3>Today's Special Offers</h3>";
				html += "<ul>";
				for (var i=0; i<selectedAds.length;i++) {
					html += "<li>";
					html += "<a href='"+selectedAds[i].url+"'> "+selectedAds[i].title+"</a>";
					html += "<span>"+selectedAds[i].body+"</span>";
					if (null != selectedAds[i].pixel && selectedAds[i].pixel.length > 0 && selectedAds[i].pixel.indexOf('http') == 0) {
						if(!requireHttps || selectedAds[i].pixel.indexOf('https://') == 0){
							html += "<img src='"+selectedAds[i].pixel+"' style='height:0;width:0;'/>";
						}
					}
					html += "</li>";
				}
				html += "</ul>";
				$("#tso").html(html).show();
			}
		}
	}
	function selectTSOAds(ads,max) {
		if (ads.length <= max) {
			return ads;
		} else {
			var uniq = {};
			var found = 0;
			var selectedAds = [];
			while (found < max) {
				var ad = ads[Math.floor(Math.random()*ads.length)];
				if (uniq[ad.id] != null) {
					continue;
				} else {
					uniq[ad.id] = true;
					found++;
					selectedAds.push(ad);
				}
			}
			return selectedAds;
		}
		return null;
	}
	</script>
	

	




		










<link rel="stylesheet" href="/www.idgcsmb/css/footer.css?v=20190807113900" />
<link rel="stylesheet" href="/www.idgcsmb.th/css/footer.css?v=20190807113900" />
<div id="network"></div>

	












<footer id="footer" class="clearfix">
    <div class="container clearfix">
    	<div class="footer-col">
    		<a href="#" id="footer-logo" class="ir">TechHive</a>
    		<p>TechHive helps you find your tech sweet spot. We steer you to products you'll love and show you how to get the most out of them.</p>
    		<ul>
    			<li><a href="/about/about.html">About Us</a></li>
				<li><a href="/about/contact.html">Contact Us</a></li>
				<li><a href="/newsletters/signup.html">Newsletters</a></li>
				<li><a href="/about/member-preferences.html">Member Preferences</a></li>
				<li><a href="/about/cookie-policy.html">Cookie Policy</a></li>
				<li><a href="/index.rss">RSS</a></li>
				<li><a href="https://www.idg.com/about-adchoices-techhive/" rel="nofollow">Ad Choices</a></li>
				<li><a href="/about/privacy.html" rel="nofollow">Privacy Policy</a></li>
				<li><a href="https://www.idg.com/terms-of-service-agreement/" rel="nofollow">Terms of Service Agreement</a></li>				
			</ul>
			<ul class="right">
				
				<li><a href="https://shop.techhive.com">Shop</a></li>
				
				<li><a href="https://www.pcworld.com/couponcodes">Coupon Codes</a>
					<ul>
						<li><a href="https://www.pcworld.com/couponcodes/aliexpress">Aliexpress</a></li>
						<li><a href="https://www.pcworld.com/couponcodes/ebay">Ebay</a></li>
						<li><a href="https://www.pcworld.com/couponcodes/home-depot">Home Depot</a></li>
						<li><a href="https://www.pcworld.com/couponcodes/hp">HP</a></li>
						<li><a href="https://www.pcworld.com/couponcodes/jcpenney">jcpenney</a></li>
						<li><a href="https://www.pcworld.com/couponcodes/oneplus">OnePlus</a></li>
						<li><a href="https://www.pcworld.com/couponcodes/walmart">Walmart</a></li>
						<li><a href="https://www.pcworld.com/couponcodes/target">Target</a></li>
						<li><a href="https://www.pcworld.com/couponcodes/6pm-com">6PM</a></li>
					</ul>
				</li>
				<li><a href="/about/affiliates.html">E-commerce Affiliate Relationships</a></li>
				
				
			</ul>
    	</div>
    	<div class="footer-col">
    		<h2>TechHive Categories</h2>
    		<ul>
    			
				<li><a href="/category/connected-home/">Connected Home</a></li>
				<li><a href="/tag/cordcutting/">Cord Cutting</a></li>
				<li><a href="/category/home-audio/">Home Audio</a></li>
				<li><a href="/category/home-networking/">Home Networking</a></li>
				<li><a href="/category/home-security/">Home Security</a></li>
				<li><a href="/category/hubs-controllers/">Hubs &amp; Controllers</a></li>
			</ul>
			<ul class="right">
				
				<li><a href="/category/internet-of-things/">Internet of Things</a></li>
				<li><a href="/category/lighting/">Lighting</a></li>
				<li><a href="/category/smart-appliance/">Smart Appliances</a></li>
				<li><a href="/category/streaming-media/">Streaming Media</a></li>
				<li><a href="/category/thermostats/">Thermostats</a></li>
				<li><a href="/deals">Deals</a></li>
			</ul>



			<h3>IDG Network Sites</h3>
			<ul>
				<li><a href="https://www.idg.com/advertise-with-us/macworld/" rel="nofollow">Advertise</a></li>
				<li><a href="https://www.idg.com/technetwork/technetwork-permissions-guildelines/" rel="nofollow">Permissions</a></li>
				<li><a href="http://www.macworld.com/" rel="nofollow">Macworld</a></li>
				<li><a href="http://www.pcworld.com/" rel="nofollow">PCWorld</a></li>
				<li><a href="http://www.techadvisor.co.uk/">Tech Advisor</a></li>
			</ul>
			<ul class="right">
				<li><a href="https://www.idg.com/technetwork/" rel="nofollow">IDG TechNetwork</a></li>
				<li><a href="https://www.idg.com/" rel="nofollow">IDG</a></li>
				<li><a href="http://blog.idg.com/" rel="nofollow">IDG Blog</a></li>
				<li><a href="https://www.idg.com/work-here/" rel="nofollow">Careers at IDG</a></li>
			</ul>
    	</div>
    	<div class="footer-col">
    		<div id="footer-social">
    			<span>Follow us</span> 
    			<a href="http://www.facebook.com/techhivemedia" class="network-fb ss-icon ss-social-circle banner-social banner-fb" alt="Facebook" itemprop="sameAs" rel="nofollow">
					&#xF610;
				</a>
				<a href="https://twitter.com/TechHive" class="network-tw ss-icon ss-social-circle banner-social banner-tw" alt="Twitter" itemprop="sameAs" rel="nofollow">
					&#xF611;
				</a>
				
    		</div>
    		
    		
		    <p>Visit other IDG sites:</p>
    		
    		<div id="idgInfo" class="styled-select">		
		            <select onchange="location = this.options[this.selectedIndex].value;" id="jumpMenu" name="jumpMenu" d30tagged="1" style="visibility: visible;">
		                <option value="">Select One</option>
						
							
						













	
		<option value="https://www.gamestar.com">GameStar</option>
	
		<option value="https://www.greenbot.com">Greenbot</option>
	
		<option value="https://www.macworld.com">Macworld</option>
	
		<option value="https://www.pcworld.com">PCWorld</option>
	
		<option value="https://www.techhive.com">TechHive</option>
	

		            </select>
		    </div>
		    
		        <p><small><a href="http://idgcsmb.com/terms-of-service-agreement/">Copyright</a> &copy; 2019 IDG Communications, Inc.</small></p>
    	</div>
    </div>
</footer>

	
	<script src="/www/js/ads/stickyLb.js"></script>
	<script>
		(function(){
			var parallaxArgs = {
				topNavEl: 'page-top',
				topNavIsSticky: false,
				leaderboadrdId: 'gpt-leaderboard', 
				adContainer: 'articleLeaderboardWrapper',
				adUnit: 'articleLeaderboardInner',
				viewabilityTime: 10000
			}
			parallaxLb(parallaxArgs) ;
		})();
		
	</script>



		
				
		
			
				
			




















	
		
		
		
		
			<div id="gpt-infunnel" class=" ad-container"></div>
    		<script type="text/javascript">
    		consent.ads.queue.push(function(){	
    			try {
	    			IDG.GPT.addDisplayedAd("gpt-infunnel", "true");
	    			$('#gpt-infunnel').responsiveAd({screenSize:'971 1115', scriptTags: []});
	    			IDG.GPT.log("Creating ad: gpt-infunnel [971 1115]");
	    		}
				catch (exception) {
					console.log("Error with IDG.GPT: " + exception);
				}
    		});
    		</script>
    	
	
 
 
	
		
		
			
		
















<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script> 

<script src="/www.idgcsmb/js/jquery/jquery-ui-tools.js"></script>


<script src="/www.idgcsmb/js/thm_post.js?v=20190807113900"></script>
<script src="/www/js/product-toc.js?v=20190807113900"></script>
<script src="/www.idgcsmb/js/jquery/plug-ins/jquery.md5.js"></script>

	<script src="/www.idgcsmb/js/jquery/plug-ins/jquery.colorbox-min.js"></script>


<script src="/www.idgcsmb/js/autocomplete.js"></script>











<script src="/www/js/jquery/jquery.lazyload.min.js"></script>
<script>
$(function() {
    $("img.lazy").lazyload({ 
    	effect : "fadeIn", 
    	threshold: 200,
    	failure_limit:25
    });
});
</script>

<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js"></script>















<script type="text/javascript">

$(document).ready(function() {
	$('.articleBloxAd').filter( ":visible" ).each(function(index, item) {
		var id = $(item).attr('id');
		var divClass = $(item).attr('class');
		var adString = IDG.GPT.getLazyAdCode();
		$(item).replaceWith("<div id=\"" + id + "\" class=\"lazyload_blox_ad " + divClass + "\">" + adString + "</div>");
	});
	try {
		$("div.lazyload_blox_ad").lazyLoadAd({
	        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
	        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
	        onLoad       : false,       // Callback function on call ad loading
	        onComplete   : false,       // Callback function when load is loaded
	        timeout      : 1500,        // Timeout ad load
	        debug        : false,       // For debug use : draw colors border depends on load status
	        xray         : false        // For debug use : display a complete page view with ad placements
		}) ;
	}
	catch (exception){
		console.log("error loading lazyload_ad " + exception);
	}
});

</script>

<script type="text/javascript">
// -- Load Lazy Advertisement placement as deferred
try {
	$("div.lazyload_ad").lazyLoadAd({
	        threshold    : 0,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
	        forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
	        onLoad       : false,       // Callback function on call ad loading
	        onComplete   : false,       // Callback function when load is loaded
	        timeout      : 1500,        // Timeout ad load
	        debug        : false,       // For debug use : draw colors border depends on load status
	        xray         : false        // For debug use : display a complete page view with ad placements
	}) ;
}
catch (exception) {
	console.log("Error with lazyLoadAd: "+exception);
}
</script>

<script src="/www.idge/js/jquery/jquery.tablesorter.min.js"></script>
<script>
$(document).ready(function() {
	$("table.tablesorter").tablesorter({
		widgets: ['zebra']
	});
	
	$("table.tablesorter tbody tr").hover(function() {
		$(this).toggleClass("selected");
	});
	
	$("table.tablesorter thead tr th").each(function(){			
		if ($(this).find('.ss-icon').length < 1) {
			$(this).append('<i class="ss-icon"></i>');
		}
	});
	
});
</script>

<script>
	//click event for BrandPost "Learn More" buttons
	$(".learn-more").click(function(event) {
		 var brandpost_txt = "<div class=\"about-brandposts\"><p>BrandPosts are written and edited by members of our sponsor community. BrandPosts create an opportunity for an individual sponsor to provide insight and commentary from their point-of-view directly to our audience. The editorial team does not participate in the writing or editing of BrandPosts.</p><hr/><a class=\"close-bar\" href=\"#\">Close</i></a></div>";
		 if ($(".blog-byline.sponsored-post").length > 0) { //for Nativo sponsoredPosts
			 brandpost_txt = "<div class=\"about-brandposts\"><p>SponsoredPosts are written and edited by members of our sponsor community. SponsoredPosts create an opportunity for an individual sponsor to provide insight and commentary from their point-of-view directly to our audience. The editorial team does not participate in the writing or editing of SponsoredPosts.</p><hr/><a class=\"close-bar\" href=\"#\">Close</i></a></div>";
		 }
		 $("body").append(brandpost_txt);
		 $(".about-brandposts").css("top",event.pageY);
		 if ($("body").width() >= 955) { // need different behavior at desktop breakpoint and above
			 //find difference between X position clicked and body width and set as right attr 
			 //this is so tooltip doesn't overflow window
			 var xpos = $("body").width() - event.pageX;
			 $(".about-brandposts").css({"right":xpos,"margin-right":"0"});
		 }
		 $(".about-brandposts .close-bar").click(function() {
			 $(".about-brandposts").remove();
			 return false;
		 });
		 return false;
	});
</script>




	<!-- LiveRamp Sources -->
	<script src="/www/js/utils/liveRamp.js"></script>
	<!-- End of LiveRamp -->


<script type='text/javascript'>

					$(document).ready(function() {
						var tocTopper = 10;
						if ( $('body').hasClass('macworld') || $('body').hasClass('pcworld') || $('body').hasClass('techhive')) {
							tocTopper = 0;
						}
						
						$(window).resize(function() { 
							var scaleTocFixBegin = $("#drr-container.cat").offset().top - tocTopper;
							var scaleTocFixEnd = $(".bodee").offset().top + $(".bodee").height();			
							var scaleTocStartOffsetTop = 5;
							doProductToc(true,false,scaleTocFixBegin,scaleTocFixEnd,scaleTocStartOffsetTop);
	
						}).resize();
					});
				

	g_bRequireHttps = true;
	 
		$.ajax('/ads/tso',{
			dataType: 'json',
			success: function(data){
				renderTSO(data.tsoLinks, g_bRequireHttps);
			},
			error: function(jqXHR,error,thrown){
				$thm.debug("TSO AJAX Status: "+error+": "+thrown,true);
			}
		});
	
</script>

		
		<script type="text/javascript">
			a=top;f=self;
			var acceptedDomains = ["lookbookhq.com"];
			var cleanedHost = a.location.hostname.split(".").slice(-2).join(".");
			if(a!=f && acceptedDomains.indexOf(cleanedHost) < 0) {
				a.location=f.location;
			}
		</script>	

 		














	
	
	    
	    
		   	
		   	
		   	
	    
    	
    	
	    
	












	
	
	
	
	
	
	
	
	
	
	
	
	
	
	




 		
		










<script type="text/javascript">
consent.digitalelement.queue.push(function(){
	$thm.logPlEvent({"b":"th","e":"view","t":"article","id":"3431147"});
	
});
</script>
	
	
		<div id="loginModal"></div>
		<div id="logoffModal"></div>
		<div id="abuseModal"></div>

		
			<!-- rev: 20190807113900  -->
		
		
		
		
			
				
			




















	
		
			<div id="gpt-skin" class=" ad-container"></div>
    			<script type="text/javascript">
    			consent.ads.queue.push(function(){
    				try {
	    				IDG.GPT.addDisplayedAd("gpt-skin", "true");
	    				IDG.GPT.displayGoogleTagSlot('gpt-skin');
	    			}
	    			catch (exception) {
	    				console.log("Error with IDG.GPT: " + exception);
	    			}
    			});
    			</script>
		
		
		
		
	
 
 
			
		
		
		
			
		




















	
		
		
		
		
			<div id="gpt_custom_promo_2" class=" ad-container"></div>
    		<script type="text/javascript">
    		consent.ads.queue.push(function(){	
    			try {
	    			IDG.GPT.addDisplayedAd("gpt_custom_promo_2", "true");
	    			$('#gpt_custom_promo_2').responsiveAd({screenSize:'971 1115', scriptTags: []});
	    			IDG.GPT.log("Creating ad: gpt_custom_promo_2 [971 1115]");
	    		}
				catch (exception) {
					console.log("Error with IDG.GPT: " + exception);
				}
    		});
    		</script>
    	
	
 
 
	
			
	</body>
</html>
