
<!DOCTYPE html>
<html lang="en">
<head>
<!-- ad-related js -->
<script src="/www/js/jquery/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
<script src="/www/js/init_device.js"></script>
<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20180308121148"></script>
<script type="text/javascript">if(adLayer==null||adLayer=='undefined'){var adLayer=[];}adLayer["itemType"]="article";</script>
<script type="text/javascript">try{IDG.GPT.unitName="/8456/IDG.US_CSMB_TechHive.com";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.unitName=IDG.GPT.unitName+"/"+"hardware_section";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}var global_ShowSuper=true;var global_ShowHero=false;var url=window.location.href;if(url.indexOf("?")>1){url=url.split('?')[0];}try{IDG.GPT.addTarget("URL",encodeURIComponent(url));}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("zone",'article/ces');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("chan",'connected-home');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("articleId",'3019324');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("type",'news');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("typeId",'2');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("manufacturer",'amazon');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("templateType",'article-default');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categoryIds",[3152,3020,3270,3085]);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categorySlugs",['ces','hardware','fitness-hardware','health-fitness']);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{if(null!=IDG.GPT.getQsVal("env")){IDG.GPT.addTarget("env",IDG.GPT.getQsVal("env").replace(/\W/g,""));}}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("author",'Caitlin McGarry');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("page_type",'');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("tagNames",'CES 2016');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("insiderContent",'false');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("video-autoplay","true");IDG.GPT.log("STICKY: added Target video-autoplay : true");}catch(exception){console.log("STICKY: google_dfp can't use IDG.GPT "+exception);}</script>
<script type="text/javascript"></script>
<script src="/www.idgcsmb/js/thm_pre.js?v=20180308121148"></script>
<script type="text/javascript">$thm.useBusinessData=true;</script>
<script type="text/javascript">(function(){try{var proximic_data={"data":["300003","131100","131129","130001","130000","117743","240000","240002","240004","240001","240005","240006","240007","240008","240009","240011","240012","240013","240014","240017","240015","240016","20f4sh","r03wnl","folvaf","z7xuj9","sos0er","enwcef","44ywyv","2ew8ed","yhfsd1","xks7sj","yn3dkv","x8eev1","agtqg7","7grvv1","9v0tiu","pcz604","32xt66","skl8g2","le330e","n2qz3z","500103","500104","500096","500134","500133","500100","500094","500099","500098","500048","500247","500234","500242","500237","500238","500220","500246","500218","500229"]};IDG.GPT.addTarget("proximic",proximic_data.data);}catch(e){console.log("Error: "+e);}})();</script>
<script>var isMobile=(typeof IDG.DEVICE!=='undefined')?IDG.DEVICE.isMobile():false;try{IDG.GPT.disableInitialLoad=true;IDG.GPT.addBiddingParams("yieldbotPsn",(isMobile?"ddcb":"c8f6"));IDG.GPT.addBiddingParams("appnexusPlacementId",(isMobile?"6451237":"6352813"));IDG.GPT.addBiddingParams("TriLiftPrefix","techhive_ros_");}catch(e){console.log("Error in adding bidding params: "+e);}</script>
<script src="/www/js/ads/narf_prebid.js?v=20180308121148"></script>
<script type="text/javascript" src="/www/js/ads/gpt_starter.js"></script>
<script type="text/javascript" src="/www/js/ads/gpt_launcher.js"></script>
<meta charset="utf-8"/>
<title>Withings Go is the Kindle Paperwhite of fitness trackers | TechHive</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="canonical" href="https://www.techhive.com/article/3019324/ces/withings-go-is-the-kindle-paperwhite-of-fitness-trackers.html"/>
<meta name="description" content="An e-ink display shows your activity progress and the time, but that&#039;s about it."/>
<meta name="news_keywords" content="withings go,activity trackers,withings"/>
<meta itemprop="image" content="https://images.techhive.com/images/article/2016/01/withings-go-100636240-medium.jpg">
<meta name="DC.date.issued" content="2016-01-05"/>
<meta name="date" content="2016-01-05"/>
<script type="text/javascript" src="//fonts.staticworld.net/azu1qsr.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<meta property="twitter:account_id" content="499275959"/>
<meta property="fb:app_id" content="1566936830273000"/>
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.techhive.com/article/3019324/ces/withings-go-is-the-kindle-paperwhite-of-fitness-trackers.html">
<meta property="og:site_name" content="TechHive">
<meta property="og:image" content="https://images.techhive.com/images/article/2016/01/withings-go-100636240-large.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="580">
<meta property="og:title" content="Withings Go is the Kindle Paperwhite of fitness trackers">
<meta property="og:description" content="An e-ink display shows your activity progress and the time, but that&#039;s about it.">
<!-- Sailthru -->
<meta name="sailthru.tags" content="ces,hardware,fitness-hardware,health-fitness,ces-2016,caitlin-mcgarry,news,short"/>
<meta name="sailthru.image.thumb" content="https://images.techhive.com/images/article/2016/01/withings-go-100636240-small.jpg"/>
<meta name="sailthru.image.full" content="https://images.techhive.com/images/article/2016/01/withings-go-100636240-primary.idge.jpg"/>
<meta name="sailthru.title" content="Withings Go is the Kindle Paperwhite of fitness trackers"/>
<meta name="sailthru.description" content="An e-ink display shows your activity progress and the time, but that&#039;s about it."/>
<meta name="displaytype" content="article"/>
<meta name="source" content="techhive"/>
<meta name="category" content="ces,hardware,fitness hardware,health and fitness software"/>
<meta name="storytype" content="news"/>
<meta name="tags" content="ces 2016"/>
<meta name="google-site-verification" content="GHmsZtoU3FlVFNZp6NaQob2y1ZBU9WoIhanodiETb2o"/>
<meta name="msvalidate.01" content="05F49F041AAA61528A0A3329A6C0C02D"/>
<link id="mobile-size" rel="stylesheet" href="/www.idgcsmb/css/inline-header-mobile.css?v=20180308121148"/>
<script>if(window.matchMedia("(min-width: 768px)").matches){document.getElementById('mobile-size').insertAdjacentHTML('afterend','<link id="desktop-size" rel="stylesheet" href="/www.idgcsmb/css/inline-header.css?v=20180308121148" />');}</script>
<link rel="stylesheet" href="/www.idgcsmb.th/css/inline-header.css?v=20180308121148"/>
<link rel="stylesheet" href="/www.idgcsmb/css/print.css" media="print"/>
<!-- this must be first -->
<link href="/www.idgcsmb/css/colorbox.css" rel="stylesheet"/>
<!-- <link href="/www.idgcsmb/css/equalizer.css" rel="stylesheet" /> -->
<link href="/www.idgcsmb/css/global-layout.css?v=20180308121148" rel="stylesheet"/>
<link href="/www.idgcsmb.th/css/global-layout.css?v=20180308121148" rel="stylesheet"/>
<link href="/www.idgcsmb/css/global-colors.css?v=20180308121148" rel="stylesheet"/>
<link href="/www.idgcsmb.th/css/global-colors.css?v=20180308121148" rel="stylesheet"/>
<link href="/www.idgcsmb/css/global-typography.css?v=20180308121148" rel="stylesheet"/>
<link href="/www.idgcsmb.th/css/global-typography.css?v=20180308121148" rel="stylesheet"/>
<link rel="stylesheet" href="/www/css/article.css?v=20180308121148"/>
<link href="/www.idgcsmb.th/css/article.css?v=20180308121148" rel="stylesheet"/>
<link href="/www.idgcsmb/css/video.player.css?v=20180308121148" rel="stylesheet" media="all"/>
<!-- this must be last -->
<link href="/www.idgcsmb/css/helpers.css" rel="stylesheet"/>
<script>try{performance.mark("mark_head_css_done_blocking");}catch(e){console.log("Error saving performance mark -- this function may not be supported in this browser");}</script>
<!--  fav and touch icons -->
<link rel="shortcut icon" href="/www.idgcsmb.th/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="129x129" href="https://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-129.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-72.png"/>
<link rel="apple-touch-icon" href="https://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed.png"/>
<!-- LiveRamp Sources -->
<script type="text/javascript" src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>
<script src="/www/js/utils/liveRamp.js"></script>
<!-- End of LiveRamp -->
<script type="text/javascript">g_arrModules=new Array();g_arrAds=new Array();</script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid=29363;_sf_async_config.useCanonical=true;_sf_async_config.authors="Caitlin McGarry";_sf_async_config.sections="ces";_sf_async_config.domain="techhive.com";</script>
<!-- <link href="/www.idgcsmb/webfonts/ss-social.css" rel="stylesheet" />
	<link href="/www.idgcsmb/webfonts/ss-standard.css" rel="stylesheet" />  -->
<!--[if lte IE 8]>  
		<link href="/www.idgcsmb/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]-->
<!-- Use Twitter Summary Card with Large Image for articles and videos; summary otherwise -->
<meta name="twitter:card" content="summary_large_image">
<meta property="twitter:description" content="An e-ink display shows your activity progress and the time, but that&#039;s about it.">
<meta name="twitter:site" content="@TechHive">
<meta name="twitter:image" content="https://images.techhive.com/images/article/2016/01/withings-go-100636240-orig.jpg"/>
<meta name="twitter:title" content="Withings Go is the Kindle Paperwhite of fitness trackers">
<meta name="twitter:url" content="www.techhive.com">
<meta name="parsely-title" content="Withings Go is the Kindle Paperwhite of fitness trackers"/>
<meta name="parsely-link" content="https://www.techhive.com/article/3019324/ces/withings-go-is-the-kindle-paperwhite-of-fitness-trackers.html"/>
<meta name="parsely-type" content="NewsArticle"/>
<meta name="parsely-image-url" content="https://images.techhive.com/images/article/2016/01/withings-go-100636240-large.jpg"/>
<meta name="parsely-pub-date" content="2016-01-06T03:00:00Z"/>
<meta name="parsely-section" content="CES"/>
<meta name="parsely-author" content="Caitlin McGarry"/>
<meta name="parsely-tags" content="CES 2016,type: news,source: techhive,original"/>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://www.techhive.com/",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.techhive.com/search?query={search_term}",
		"query-input": "required name=search_term"
		}
	}
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script src="/www/js/ads/ads.js"></script>
<!-- Adding articleHasVideo value in datalayer-->
<script>var sincePublished='796 days';sincePublished=sincePublished.split(" ")[0];dataLayer=[{'articleId':'3019324','articleDisplayId':'1','articleTitle':'Withings Go is the Kindle Paperwhite of fitness trackers','articleType':'News','audience':'consumer','author':'Caitlin McGarry','blogName':'','brandpost':'','categoryIdList':'3152,3020,3270,3085','categoryIdPrimary':'3152','contentStrategy':'','contentType':'news','datePublished':'2016-01-05','dateUpdated':'','daysSincePublished':sincePublished,'daysSinceUpdated':'','displayType':'article','environment':'production','ga_enabled':'true','gaTrackingId':'UA-30870572-1','geolocEnabled':'true','isBlog':'false','isInsiderContent':'','isICN':'false','pageNumber':'1','parselyEnabled':'true','parselyDomain':'techhive.com','platform':'Web','primaryCategory':'ces','primaryCategoryList':'ces,hardware,fitness hardware,health and fitness software','property':'techhive','propertyCountry':'US','purchaseIntent':'','sailthruCustomerId':'14e51635b425ee81f25f84e57f95fbff','skimlinksId':'111346X1569484','source':'techhive','sponsorName':'','tags':'ces 2016','videoAutoplay':'true','articleHasVideo':'true'}];</script>
<script>var dataLayer=window.dataLayer=window.dataLayer||[];var adBlockStatus='false';function AdBlockEnabled(){var ad=document.createElement('ins');ad.className='AdSense';ad.style.display='block';ad.style.position='absolute';ad.style.top='-1px';ad.style.height='1px';if(document.body!=null){document.body.appendChild(ad);var isAdBlockEnabled=!ad.clientHeight;document.body.removeChild(ad);}return isAdBlockEnabled;}if(AdBlockEnabled()!=undefined){adBlockStatus=AdBlockEnabled().toString();}if(document.body==null){if(window.canRunAds===undefined){adBlockStatus='true';}else{adBlockStatus='false';}}dataLayer.push({'adBlockStatus':adBlockStatus});</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-NZGV5J" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZGV5J');</script>
<!-- End Google Tag Manager -->
<script>try{performance.mark("mark_head_js_done_blocking");}catch(e){console.log("Error saving performance mark -- this function may not be supported in this browser");}</script>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
</head>
<body id="article3019324" class="article techhive">
<div id="skinAdTarget"></div>
<div id="superadunit" class="hidden">
<div class="ad">
<div class="ad-header">
<div class="brand-logo"></div>
<a href="javascript:unhide('superadunit');" id="superstitial-text">Close Ad</a>
</div>
<div id="gpt-superstitial" class=" ad-container"></div>
<script type="text/javascript">try{IDG.GPT.addDisplayedAd("gpt-superstitial","true");$('#gpt-superstitial').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: gpt-superstitial [971 1115]");}catch(exception){console.log("Error with IDG.GPT: "+exception);}</script>
</div><!-- / ad -->
</div><!-- / super -->
<div id="page-top">
<div class="page-top-inner" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.techhive.com">
<header id="banner">
<a id="mobile-offscreen-toggle" class="ss-standard ss-rows" href="javascript://"></a>
<div id="logo">
<a href="/" class="ir banner-logo" id="logoImage">Home</a>
</div>
<div id="mobile-search-toggle" class="ss-standard ss-search"></div>
</header>
<ul id="th-nav">
<li class="newsNav"><a href="/news/" id="newsNav">News</a></li>
<li class="reviewsNav"><a href="/reviews/" id="reviewsNav">Reviews</a></li>
<li class="videoNav"><a href="/video/" id="videoNav">Video</a></li>
<li class="th-category-nav"><a href="/category/connected-home/">Connected Home<span class="ss-navigatedown right"></span></a>
<ul class="th-sub-nav">
<li><a href="/category/smart-appliance/">Appliances</a></li>
<li><a href="/tag/gardengarage/">Garden &amp; Garage</a></li>
<li><a href="/category/health-fitness/">Health</a></li>
<li><a href="/category/home-control/">Home Control</a></li>
<li><a href="/category/home-networking/">Home Networking</a></li>
<li><a href="/category/home-security/">Home Security</a></li>
<li><a href="/category/hubs-controllers/">Hubs &amp; Controllers</a></li>
<li><a href="/category/internet-of-things/">Internet of Things</a></li>
<li><a href="/tag/kitchen/">Kitchen</a></li>
<li><a href="/category/lighting/">Lighting</a></li>
<li><a href="/category/security-cameras/">Security Cameras</a></li>
<li><a href="/category/thermostats/">Thermostats</a></li>
</ul><!-- /.th-sub-nav -->
</li><!-- /.th-category-nav -->
<li class="th-category-nav"><a href="/category/entertainment/">Entertainment<span class="ss-navigatedown right"></span></a>
<ul class="th-sub-nav">
<li><a href="/tag/cordcutting/">Cord Cutting</a></li>
<li><a href="/category/home-audio/">Home audio</a></li>
<li><a href="/category/smart-tv/">Smart TVs</a></li>
<li><a href="/category/streaming-hardware/">Streaming Hardware</a></li>
<li><a href="/category/streaming-media/">Streaming Media</a></li>
<li><a href="/category/streaming-services/">Streaming services</a></li>
</ul><!-- /.th-sub-nav -->
</li><!-- /.th-category-nav -->
<li class="th-category-nav"><a href="/resources/" id="resourcesNav">Resources</a>
</ul><!-- /.th-nav -->
<div id="th-social">
<a href="http://www.facebook.com/techhivemedia" class="network-fb ss-icon ss-social-circle banner-social banner-fb" alt="Facebook" itemprop="sameAs" rel="nofollow">
&#xF610;
</a>
<a href="https://twitter.com/TechHive" class="network-tw ss-icon ss-social-circle banner-social banner-tw" alt="Twitter" itemprop="sameAs" rel="nofollow">
&#xF611;
</a>
<a href="https://plus.google.com/+TechHiveUS/posts" class="network-google ss-icon ss-social-circle banner-social banner-google" alt="Google+" itemprop="sameAs" rel="publisher">
&#xF613;
</a>
</div><!-- /#th-social -->
<div id="th-search">
<form id="search-form" action="/search">
<input type="search" name="query" id="banner-search-term" class="inactive searchbox-input-class" value="">
<input type="submit" name="submit" id="banner-search-submit" value="search"/>
<a id="magGlassClick" class="ss-icon ss-standard" type="submit">&#x1F50E;</a>
</form>
</div>
<div id="saved-comparisons"></div>
</div>
</div>
<!-- Events Header -->
<script>$(document).ready(function(){$('.searchbox-input-class').each(function(){$(this).change(function(){var qStr=$(this).val();if($(this).val().indexOf('@')!=-1){qStr=qStr.replace(/@/g,' ');$(this).val(qStr);}});});});</script>
<div id="page-wrapper" class="page-wrapper">
<section role="main">
<article itemscope itemtype="http://schema.org/NewsArticle">
<header class='cat'>
<nav class="breadcrumbs horiz">
<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
<li><a href="/category/tech-events/" itemprop="url"><span itemprop="title">Tech Events</span></a></li>
<li><a href="/category/ces/" itemprop="url"><span itemprop="title">CES</span></a></li>
</ul>
</nav>
<div class="category"><a href="/news" itemprop="genre">News</a></div>
<h1 itemprop="headline">Withings Go is the Kindle Paperwhite of fitness trackers</h1>
<script>try{performance.mark("mark_headline_rendered");}catch(e){console.log("Error saving performance mark -- this function may not be supported in this browser");}</script>
<section class="deck viewability">
<h3 itemprop="description">An e-ink display shows your activity progress and the time, but that's about it.</h3>
</section>
<div class="cat-social">
<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">
<li class="sosh">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.techhive.com%2Farticle%2F3019324%2Fces%2Fwithings-go-is-the-kindle-paperwhite-of-fitness-trackers.html" target="_blank" onclick="sharingTrack('Facebook-vert', 'fblike')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/facebook.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.techhive.com%2Farticle%2F3019324%2Fces%2Fwithings-go-is-the-kindle-paperwhite-of-fitness-trackers.html&via=TechHive&text=Withings+Go+is+the+Kindle+Paperwhite+of+fitness+trackers" target="_blank" onclick="sharingTrack('Twitter-vert', 'twshare')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/twitter.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.techhive.com%2Farticle%2F3019324%2Fces%2Fwithings-go-is-the-kindle-paperwhite-of-fitness-trackers.html" target="_blank" onclick="sharingTrack('GooglePlus-vert', 'googplus')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/gplus.svg"/>
</a>
</li>
<li class="sosh">
<a class="pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.techhive.com%2Farticle%2F3019324%2Fces%2Fwithings-go-is-the-kindle-paperwhite-of-fitness-trackers.html&description=Withings+Go+is+the+Kindle+Paperwhite+of+fitness+trackers" target="_blank" onclick="sharingTrack('Pinterest-vert')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/pinterest.svg"/>
</a>
</li>
<li class="sosh">
<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.techhive.com%2Farticle%2F3019324%2Fces%2Fwithings-go-is-the-kindle-paperwhite-of-fitness-trackers.html&title=Withings+Go+is+the+Kindle+Paperwhite+of+fitness+trackers" target="_blank" onclick="sharingTrack('Reddit-vert')">
<img class="sidecar-icon" src="//idge.staticworld.net/images/reddit.svg"/>
</a>
</li>
<li class="sosh cat">
<a href="#email" id="email-icon">
<img class="sidecar-icon" src="//idge.staticworld.net/images/mail.svg"/>
</a>
</li>
<li class="sosh hide cat print">
<a href="javascript:window.print();">
<img class="sidecar-icon" src="//idge.staticworld.net/images/print.svg"/>
</a>
</li>
</ul>
</div>
<script type="text/javascript">var isValidEmailAddress=isValidEmailAddress||function(emailAddress){var pattern=new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);return pattern.test(emailAddress);};function encodeQueryData(params){var ret=[];for(var paramKey in params){ret.push(encodeURIComponent(paramKey)+"="+encodeURIComponent(params[paramKey]));}return ret.join("&");}function bindEmailModal(){$('#emailModal').on("click",".close-btn",function(event){event.preventDefault();$('#emailModal').hide();$("#emailModal .eml-friend").show();$(".eml-friend-success").hide();$(".eml-friend-error").hide();$('#emailModal').fadeOut(200);$('#email-to').val('');$('#email-from').val('');$('#name').val('');$('#personalization').val('');$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");});$('#emailModal').on("submit","form",function(event){event.preventDefault();var $form=$(this);var action=$form.attr('action');var formData=$form.serialize();var emailFrom=$('#email-from').val();var emailTo=$('#email-to').val();var uresponse=$('#g-recaptcha-response').val();$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");if(isValidEmailAddress(emailFrom)&&isValidEmailAddress(emailTo)&&uresponse!=""){$.ajax(action,{type:'POST',data:formData,success:function(data,textStatus,xhr){$("#emailModal .eml-friend").hide();$(".eml-friend-success").fadeIn(800);},error:function(xhr,textStatus,errorThrown){$("#emailModal .eml-friend").hide();$(".eml-friend-error").fadeIn(800);}});}else{if(uresponse==""){$('#eml-friend-captcha-message').html("Please verify you're not a robot!");}if(!isValidEmailAddress(emailTo)){$('#eml-to-address-message').html("Please enter a valid email address.");}if(!isValidEmailAddress(emailFrom)){$('#eml-from-address-message').html("Please enter a valid email address.");}}});}$(document).ready(function(){$(document).on("click","#email-icon",function(event){event.preventDefault();bindEmailModal();sharingTrack('Email-vert');$('#emailModal').fadeIn(800);});});</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">
<form class="eml-friend" action="/eloquaemail/article?eloqua=false&id=3019324">
<input type="hidden" name="title" value="Withings Go is the Kindle Paperwhite of fitness trackers"/>
<input type="hidden" name="url" value="https://www.techhive.com/article/3019324/ces/withings-go-is-the-kindle-paperwhite-of-fitness-trackers.html"/>
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Email a friend</h3>
<div class="input-row">
<div id="eml-to-address-message" class="error-msg"></div>
<h4 class="input-label">To</h4>
<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
<p class="addl-text">Use commas to separate multiple email addresses</p>
</div>
<hr/>
<div class="input-row">
<div id="eml-from-address-message" class="error-msg"></div>
<h4 class="input-label">From</h4>
<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
</div>
<div class="input-row">
<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
</div>
<div class="input-row">
<textarea name="message" placeholder="Check out this article I found on TechHive." id="personalization" tabindex="4"></textarea>
</div>
<hr/>
<div class="input-row">
<div id="eml-friend-captcha-message" class="error-msg"></div>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha" data-sitekey="6LczmkcUAAAAANEO7J277KwH6Kzp6BEQjPTWP4S4"></div>
</div>
<hr/>
<div class="submit">
<input type="submit" value="Send" class="input-submit" tabindex="5">
<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
</div>
</form>
<div class="eml-ty eml-friend-success" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Thank you</h3>
<p class="msg-sent">Your message has been sent.</p>
</div>
<div class="eml-friend-error" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Sorry</h3>
<p class="msg-sent">There was an error emailing this page.</p>
</div>
</div>
</div>
<div class="cat byline vcard author with-image">
<div class="byline-wrapper">
<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
<a href="/author/Caitlin-McGarry/" rel="author" title="Caitlin McGarry"><img class="bylineImage  imgId100435196 " src="https://images.techhive.com/images/article/2014/09/caitlin-100435196-byline.jpg" width="34" width="34" alt="Caitlin McGarry" itemprop="image"/></a>
<span class="by">By </span><span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Caitlin-McGarry/"><span itemprop="name">Caitlin McGarry</span></a></span>
</p>
<p class="dateline">
Staff Writer,
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">TechHive</span><meta itemprop="logo" content=""/></span> <span class="divider break">|</span>
<span class="pub-date" class='break-date' itemprop="datePublished" content="2016-01-05T19:00-0800">Jan 5, 2016 7:00 PM
PT
</span>
</p>
</div>
</div>
<div id="articleLeaderboardWrapper">
<div id="articleLeaderboardInner">
<div id="gpt-leaderboard" class=" ad-container"></div>
<script type="text/javascript">try{IDG.GPT.addDisplayedAd("gpt-leaderboard","true");$('#gpt-leaderboard').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: gpt-leaderboard [971 1115]");}catch(exception){console.log("Error with IDG.GPT: "+exception);}</script>
</div>
</div>
<div id="gpt-leaderboardmobile" class=" ad-container"></div>
<script type="text/javascript">try{IDG.GPT.addDisplayedAd("gpt-leaderboardmobile","true");$('#gpt-leaderboardmobile').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: gpt-leaderboardmobile [971 1115]");}catch(exception){console.log("Error with IDG.GPT: "+exception);}</script>
</header>
<div class="vid-place-holder"></div>
<figure id="page-lede" class="thm-gallery">
<div class="items">
<div class="item active">
<div class="endscreen-wrapper has-endscreen">
<div class="embed-wrapper">
<div class="embed-container">
<div id="mediaContainer60849target">
<video title="Penn Jillette discusses the new $70 Withings Go activity tracker" id="bcplayer-gallery" data-account="3058934373001" data-player="S1bNWKB9de" data-embed="default" data-video-id="ref:60849" class="video-js" width="562" height="326" controls playsinline></video>
<div class="item-text">
<div class="eyebrow">
CES 2016
</div>
<div class="heading">
<span class="title">Penn Jillette discusses the new $70 Withings Go activity tracker</span>
<span class="duration">&nbsp; (1:13)</span>
</div>
</div>
<div class="over"></div>
</div>
</div>
</div>
<link rel="stylesheet" href="/www/css/video-endscreen.css?v=20180308121148"/>
<div class="endPromo overlay promo-overlay">
<div class="similar-videos">
<div class="closeEndPromo">
<i class="ss-icon ss-delete"></i>
</div>
<div class="more-videos">
<div class="head">More for you to like:</div>
<div class="related-grid">
<div class="list-item" video-id="70275">
<div class="item-img-wrap">
<div class="item-img">
<a href="/video/70275/apple-watch-series-2-review-pretty-close-to-perfect">
<img class="lazy poster-wide.smallImage  imgId100684373 " data-original="https://images.techhive.com/images/article/2016/09/mrv_016_applewatch2-100684373-poster-wide.small.jpg" width="200"/>
</a>
</div>
</div>
<div class="item-meta">
<a href="/video/70275/apple-watch-series-2-review-pretty-close-to-perfect">
<div class="item-info">
<span class="title big-items">Apple Watch Series 2 review: Pretty close to perfect</span>
<span class="title small-items">Apple Watch Series 2 review:...</span>
<span class="duration">(2:31)</span>
</div>
</a>
</div>
</div>
<div class="list-item" video-id="70155">
<div class="item-img-wrap">
<div class="item-img">
<a href="/video/70155/fitbit-charge-2-review">
<img class="lazy poster-wide.smallImage  imgId100683909 " data-original="https://images.techhive.com/images/article/2016/09/screen-shot-2016-09-21-at-9.42.13-pm-100683909-poster-wide.small.jpg" width="200"/>
</a>
</div>
</div>
<div class="item-meta">
<a href="/video/70155/fitbit-charge-2-review">
<div class="item-info">
<span class="title big-items">Fitbit Charge 2 review: This activity tracker goes the extra mile</span>
<span class="title small-items">Fitbit Charge 2 review: This...</span>
<span class="duration">(2:16)</span>
</div>
</a>
</div>
</div>
<div class="list-item" video-id="65956">
<div class="item-img-wrap">
<div class="item-img">
<a href="/video/65956/fitness-tracker-face-off-fitbit-alta-vs-misfit-ray">
<img class="lazy poster-wide.smallImage  imgId100665075 " data-original="https://images.techhive.com/images/article/2016/06/screen-shot-2016-06-07-at-8.42.06-am-100665075-poster-wide.small.jpg" width="200"/>
</a>
</div>
</div>
<div class="item-meta">
<a href="/video/65956/fitness-tracker-face-off-fitbit-alta-vs-misfit-ray">
<div class="item-info">
<span class="title big-items">Fitness tracker face-off: Fitbit Alta vs. Misfit Ray</span>
<span class="title small-items">Fitness tracker face-off: Fitbit...</span>
<span class="duration">(2:33)</span>
</div>
</a>
</div>
</div>
<div class="list-item" video-id="61188">
<div class="item-img-wrap">
<div class="item-img">
<a href="/video/61188/lumo-run-shorts-use-a-bluetooth-device-in-the-waistband-to-measure-your-run">
<img class="lazy poster-wide.smallImage  imgId100636986 " data-original="https://images.techhive.com/images/article/2016/01/ces16_tho_013_lumorun-100636986-poster-wide.small.jpg" width="200"/>
</a>
</div>
</div>
<div class="item-meta">
<a href="/video/61188/lumo-run-shorts-use-a-bluetooth-device-in-the-waistband-to-measure-your-run">
<div class="item-info">
<span class="title big-items">Lumo Run shorts use a bluetooth device in the waistband to measure your run</span>
<span class="title small-items">Lumo Run shorts use a bluetooth...</span>
<span class="duration">(1:28)</span>
</div>
</a>
</div>
</div>
<div class="list-item" video-id="61163">
<div class="item-img-wrap">
<div class="item-img">
<a href="/video/61163/fitbit-blaze-is-a-full-blown-smartwatch-optimized-for-well-fitness">
<img class="lazy poster-wide.smallImage  imgId100636909 " data-original="https://images.techhive.com/images/article/2016/01/ces16_tex_004_fitbitblaze-100636909-poster-wide.small.jpg" width="200"/>
</a>
</div>
</div>
<div class="item-meta">
<a href="/video/61163/fitbit-blaze-is-a-full-blown-smartwatch-optimized-for-well-fitness">
<div class="item-info">
<span class="title big-items">Fitbit Blaze is a full-blown smartwatch optimized for, well, fitness</span>
<span class="title small-items">Fitbit Blaze is a full-blown...</span>
<span class="duration">(2:52)</span>
</div>
</a>
</div>
</div>
<div class="list-item" video-id="60925">
<div class="item-img-wrap">
<div class="item-img">
<a href="/video/60925/smarters-new-kitchen-gadgets">
<img class="lazy poster-wide.smallImage  imgId100636319 " data-original="https://images.techhive.com/images/article/2016/01/ces16_tho_002_smarterhands-on.00_00_30_12.still001-100636319-poster-wide.small.jpg" width="200"/>
</a>
</div>
</div>
<div class="item-meta">
<a href="/video/60925/smarters-new-kitchen-gadgets">
<div class="item-info">
<span class="title big-items">Smarter's new kitchen gadgets</span>
<span class="title small-items">Smarter's new kitchen gadgets</span>
<span class="duration">(0:55)</span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<script>$('.closeEndPromo').click(function(e){if(typeof IDG.video.page!=="undefined"){clearInterval(IDG.video.page.advanceCountdown);}$(this).closest('.show-promo').removeClass('show-promo');});</script>
</div>
</div>
<div class="item-summary">Penn lost 100 pounds using Withings products, so he&#039;s happy to walk us through the company&#039;s most affordable fitness tracker.</div>
<div class="rr-gallery-heading">
<span class="title">Penn Jillette discusses the new $70 Withings Go activity tracker</span>
<span class="duration">(1:13)</span>
</div>
<script>if($(window).width()>=930){function debounce(func,wait,immediate){var timeout;return function(){var context=this,args=arguments;var later=function(){timeout=null;if(!immediate)func.apply(context,args);};var callNow=immediate&&!timeout;clearTimeout(timeout);timeout=setTimeout(later,wait);if(callNow)func.apply(context,args);};}$(window).load(function(){var addedTopForStickyHead=0;var videogalleryOffsetTop=$('.epo.cat-narrow').offset().top;var videoWrapperHeight=476;var containerHeight=$('div#drr-container').outerHeight(true);var unstickVidPosition=containerHeight+100;if($("section#sticky-head").length>0){addedTopForStickyHead=48;videogalleryOffsetTop=videogalleryOffsetTop-150;unstickVidPosition=containerHeight-50;}if(window.addEventListener){window.addEventListener('scroll',debounce(function(){var windowtop=(window.scrollY||window.pageYOffset);windowtop=windowtop-100;if(windowtop>=videogalleryOffsetTop){$('.thm-gallery').addClass('rr-gallery-vid');$('.thm-gallery > .items').addClass('right-rail').css('margin-top',addedTopForStickyHead);$('.vid-place-holder').addClass('on-hold');$('.item-summary').hide();$('.rr-gallery-heading').show();$('#drr-top-ad.epo.cat-narrow').css({'margin-top':videoWrapperHeight,'transition':'margin-top 0.5s ease'});}else{$('.thm-gallery').removeClass('rr-gallery-vid');$('.vid-place-holder').removeClass('on-hold');$('.thm-gallery > .items').removeClass('right-rail').css('margin-top','0');$('.item-summary').show();$('.rr-gallery-heading').hide();$('#drr-top-ad.epo.cat-narrow').css({'margin-top':0,'transition':'margin-top 0.5s ease'});}if((windowtop-videogalleryOffsetTop)>(containerHeight)){$('.thm-gallery.rr-gallery-vid').addClass('unstick-vid');$('.thm-gallery.rr-gallery-vid .items.right-rail').addClass('unstick-rr-vid').css('top',unstickVidPosition);}else{$('.thm-gallery.rr-gallery-vid').removeClass('unstick-vid');$('.thm-gallery.rr-gallery-vid .items.right-rail').removeClass('unstick-rr-vid').css('top','0');}},5));}});}</script>
</div>
</div>
</figure>
<section class="epo cat-narrow" id="drr-top-ad">
<div class="ad top-ad">
<div id="gpt-showcase" class="adunit ad-container">
</div>
<script type="text/javascript">if($(window).width()>=930){IDG.GPT.addDisplayedAd("gpt-showcase","true");$('#gpt-showcase').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: gpt-showcase - [971 1115]");}</script>
</div>
<!-- Related -->
<div class="related-promo-wrapper">
<div class="promo apart">
<div class="hed">More like this</div>
<ul class="">
<li class="clearfix with-image">
<a href="/article/3020110/hardware/the-latest-greatest-and-most-ridiculous-health-and-fitness-tech-of-ces.html"><img class="smallImage  imgId100637088 " src="https://images.techhive.com/images/article/2016/01/health-tech-100637088-small.jpg" alt="health tech" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3020110/hardware/the-latest-greatest-and-most-ridiculous-health-and-fitness-tech-of-ces.html">The latest, greatest, and most ridiculous health and fitness tech of CES</a></div>
</div>
</li>
<li class="clearfix with-image">
<a class="play" href="/video/29401/lifi-s-blazingly-fast-connectivity-uses-leds"><i class="ss-play"></i></a>
<a href="/video/29401/lifi-s-blazingly-fast-connectivity-uses-leds"><img class="small.3x2Image  imgId100067479 " src="https://images.techhive.com/images/article/2013/11/lifi_poster-100067479-small.3x2.jpg" itemprop="image"/></a>
<div class="item">
<div class="item-eyebrow">Video</div>
<div class="title"><a href="/video/29401/lifi-s-blazingly-fast-connectivity-uses-leds">LiFi’s blazingly fast connectivity uses LEDs</a></div>
</div>
</li>
</ul>
</div>
</div>
</section>
<section class="bodee">
<div class="ad placement">
<!--  Begin gpt-skin/inread -->
<div id="inread" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("inread","true");IDG.GPT.displayGoogleTagSlot('inread');</script>
<!--  End gpt-skin/inread -->
</div>
<script>var dataLayer=window.dataLayer=window.dataLayer||[];dataLayer.push({'event':'loadTopCollectionModule'});</script>
<script type="text/javascript">$(document).ready(function(){$('.articleBloxAd').filter(":visible").each(function(index,item){var id=$(item).attr('id');var divClass=$(item).attr('class');var adString=IDG.GPT.getLazyAdCode();$(item).replaceWith("<div id=\""+id+"\" class=\"lazyload_blox_ad "+divClass+"\">"+adString+"</div>");});try{$("div.lazyload_blox_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});}catch(exception){console.log("error loading lazyload_ad "+exception);}});</script>
<script>function gatherPerformanceMarks(){p=performance.getEntriesByType("mark");gtmEvent={'event':'gatherPerformanceMarks'};for(var i=0;i<p.length;i++){gtmEvent[p[i].name]=p[i].startTime;}var dataLayer=window.dataLayer=window.dataLayer||[];dataLayer.push(gtmEvent);}</script>
<script type="text/javascript">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</script>
<div id="drr-container" class='cat ' itemprop="articleBody">
<p>
Amazon has <a href="http://www.pcworld.com/article/3007395/holiday/how-to-choose-the-right-amazon-e-reader.html">a line of feature-packed tablets</a> at various price points, but if you want just a bare-bones e-reader, the Kindle Paperwhite is your best bet. Withings is taking that same approach with its fitness trackers. At CES, the French fit tech company revealed Withings Go, a basic tracker with an e-ink display that does everything an entry-level workout companion should do, but not much more.
</p><p>
Go is Withings’ cheapest activity tracker by far, at $70 compared to the $150 Activité Pop, and is one of the most affordable trackers on the market. <a href="http://www.macworld.com/article/3019179/ces/meet-ray-misfits-super-sleek-new-activity-tracker.html">Like Misfit</a>, Withings is aiming for versatility with its latest device—Go can be worn as a band or clipped to a belt or keychain. You can even keep the round device in your pocket if you don’t want anyone to see it.
</p><p>
But that would defeat the person of Go’s always-on e-ink screen, which offers up information you want to see at a glance, like how far you’ve progressed toward your daily activity goal and the time. You can wear it swimming and sleeping in addition to regular, everyday activities, and it automatically recognizes what you’re doing without having to activate a workout mode.
</p><p>
Go is compatible with iOS and Android via Withings’ cross-platform Health Mate app, like the company’s other fitness trackers. I haven’t tried Go in person—it makes its public debut at CES on Tuesday night—but Withings has a solid track record with the impressive Activité line, <a href="http://www.macworld.com/article/3006827/fitness-hardware/withings-activit-steel-review-this-stylish-170-watch-is-an-undercover-fitness-tracker.html">including the new Activité Steel</a>. For fitness buffs, Withings Go might not be as compelling as more robust trackers, like the new <a href="http://www.macworld.com/article/3019334/ces/fitbit-takes-on-apple-watch-with-new-blaze-fitness-watch.html">Fitbit Blaze</a> fitness watch. But for many, a cheap, basic tracker like Go does the job just fine.
</p><p>
Withings Go will ship sometime in the first quarter of the year.
</p>
<div class="end-note">
<!-- blx4 #2010 blox4.html  -->
<div id="" class="blx blxParticleendnote blxM2010  blox4_html  blxC24070">To comment on this article and other TechHive content, visit our <a href="https://www.facebook.com/techhivemedia/" target="_blank">Facebook</a> page or our <a href="https://twitter.com/techhive" target="_blank">Twitter</a> feed. </div>
</div>
</div>
<script>try{performance.mark("mark_article_body_rendered");}catch(e){console.log("Error saving performance mark -- this function may not be supported in this browser");}</script>
<script>$("a[data-product-id]").on('click',function(e){var e=e||window.event;var dataLayer=window.dataLayer=window.dataLayer||[];var prodName=$(this).attr("data-product-name");prodName=prodName.replace("\\'","'");if($(this).parents('.slideshow').length>0){var productLinkPosition="Slideshow";}else if($(this).parents('.product-sb').length>0){var productLinkPosition="Product Sidebar";}else if($(this).parents('.at-a-glance.top').length>0){var productLinkPosition="AAG Top";}else if($(this).parents('.at-a-glance').length>0){var productLinkPosition="AAG Bottom";}else if($(this).parents('.product-chart').length>0){var productLinkPosition="Product Chart";}else if($(this).parents('.product-list').length>0){var productLinkPosition="Product List";}else{var productLinkPosition="Body Text";}dataLayer.push({'event':'affiliateLink','eventCategory':'Affiliate Link','eventAction':'Click','eventLabel':''+e.target+'','productVendor':$(this).attr("data-bkvndr"),'productManufacturer':$(this).attr("data-bkmfr"),'productName':prodName,'productId':$(this).attr("data-product-id"),'productLinkPosition':productLinkPosition});});</script>
<script>$("#drr-container a").on('click',function(e){var dataLayer=window.dataLayer=window.dataLayer||[];var $clickEl=$(this);var clickUrl=$clickEl.attr("href");var clickParentsUntilDrr=$clickEl.parentsUntil("#drr-container");var clickText=$clickEl.text().trim();var linkLocation;var linkType;var regex=new RegExp("cio|csoonline|computerworld|itnews|itworld|infoworld|networkworld|javaworld|techconnect|techhive|macworld|pcworld|greenbot|gamestar","i");if(clickParentsUntilDrr.hasClass("fakesidebar")){linkLocation="FSB";}else if(clickParentsUntilDrr.hasClass("end-note")){linkLocation="End Note";}else{linkLocation="Body";}if(regex.test(clickUrl)){linkType="Internal";}else{linkType="External";}dataLayer.push({'event':'editBodyLink','eventCategory':'Editorial Body Links','eventAction':linkType,'eventLabel':linkLocation+" | "+clickText+" | "+clickUrl});});</script>
<div class="apart-alt tags">
<span class="related">Related: </span>
<ul>
<li><a href="/category/ces">CES</a></li>
<li><a href="/category/hardware">Hardware</a></li>
<li><a href="/category/fitness-hardware">Fitness Hardware</a></li>
<li><a href="/category/health-fitness">Health and Fitness</a></li>
<li><a href="/tag/ces-2016/" rel="nofollow">CES 2016</a></li>
</ul>
</div>
<div class="byline vcard author end-byline">
<div class="author-info" id="caitlinmcgarry">
<p>Caitlin McGarry is Macworld's Staff Writer. She covers Apple news, health and fitness technology, and anything wearable.</p>
</div><!-- end .author-info -->
<div class="brand-social">
<div class="follow-text">Follow</div>
<ul class="social-links">
<li>
<a href="/author/Caitlin-McGarry/">
<i class="ss-icon ss-user"></i>
</a>
</li>
<li>
<a href="https://twitter.com/Caitlin_McGarry" class="twitter-follow" target="_blank">
<i class="ss-icon ss-social ss-twitter"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/106388480574350256937/" class="googleplus-follow" target="_blank">
<i class="ss-icon ss-social ss-googleplus"></i>
</a>
</li>
</ul>
</div>
</div>
<script src="/www/js/video/embedder.js"></script>
</section><!-- /.bodee -->
<div id="content-recommender" class="nolinks norewrite">
<div class="head">You Might Like</div>
<div id="rcjsload_3c8242"></div>
</div>
<script type="text/javascript">(function(){function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}ad_block_test(function(is_blocked){var widget_id=30199;if(is_blocked===true){widget_id=30274;}var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="//trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+referer+'&is_blocked='+is_blocked;rcel.async=true;var rcds=document.getElementById("rcjsload_3c8242");rcds.appendChild(rcel);});})();</script>
<div id="amazon-bottom-widget">
<div class="amzn-custom-header">Shop Tech Products at Amazon</div>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&storeId=httpwwwidgcsm-20&adInstanceId=78b1d44a-51eb-41a3-8f7b-1c26d7650c44"></script>
</div>
</article>
</section><!-- /role=main -->
</div><!-- /#page-wrapper -->
<div id="panel-loader"></div>
<!-- IDGMPM-11812, category.getCategoryType() returns an integer, and 9 stands for tentpole-->
<link rel="stylesheet" href="/www.idgcsmb/css/tso-links.css?v=20180308121148"/>
<div id="tso-wrapper"><div id="tso" style="display:none"></div></div>
<script type="text/javascript">function renderTSO(ads,requireHttps){$thm.debug("renderTSO:"+ads.length);if(ads&&ads.length>0){var selectedAds=selectTSOAds(ads,6);if(null!=selectedAds&&selectedAds.length>0){var html="<h3>Today's Special Offers</h3>";html+="<ul>";for(var i=0;i<selectedAds.length;i++){html+="<li>";html+="<a href='"+selectedAds[i].url+"' onclick='oClickTrack(\"Article Detail:Funnel:TSO\")'>"+selectedAds[i].title+"</a>";html+="<span>"+selectedAds[i].body+"</span>";if(null!=selectedAds[i].pixel&&selectedAds[i].pixel.length>0&&selectedAds[i].pixel.indexOf('http')==0){if(!requireHttps||selectedAds[i].pixel.indexOf('https://')==0){html+="<img src='"+selectedAds[i].pixel+"' style='height:0;width:0;'/>";}}html+="</li>";}html+="</ul>";$("#tso").html(html).show();}}}function selectTSOAds(ads,max){if(ads.length<=max){return ads;}else{var uniq={};var found=0;var selectedAds=[];while(found<max){var ad=ads[Math.floor(Math.random()*ads.length)];if(uniq[ad.id]!=null){continue;}else{uniq[ad.id]=true;found++;selectedAds.push(ad);}}return selectedAds;}return null;}</script>
<link rel="stylesheet" href="/www.idgcsmb/css/footer.css?v=20180308121148"/>
<link rel="stylesheet" href="/www.idgcsmb.th/css/footer.css?v=20180308121148"/>
<div id="network"></div>
<footer id="footer" class="clearfix">
<div class="container clearfix">
<div class="footer-col">
<a href="#" id="footer-logo" class="ir">TechHive</a>
<p>TechHive helps you find your tech sweet spot. We steer you to products you'll love and show you how to get the most out of them.</p>
<ul>
<li><a href="https://www.idg.com/technetwork/" rel="nofollow">About Us</a></li>
<li><a href="http://resources.idg.com/contact/contact-idg" rel="nofollow">Contact Us</a></li>
<li><a href="/premiumcontent/">Magazines, eBooks &amp; Apps</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
</ul>
<ul class="right">
<li><a href="/index.rss">RSS</a></li>
<li><a href="https://www.idg.com/techhive-online-privacy-policy/" rel="nofollow">Privacy Policy</a></li>
<li><a href="https://www.idg.com/terms-of-service-agreement/" rel="nofollow">Terms of Service Agreement</a></li>
<li><a href="/about/affiliates.html">E-commerce Affiliate Relationships</a></li>
<li><a href="https://www.idg.com/about-adchoices-techhive/" rel="nofollow">Ad Choices</a></li>
</ul>
</div>
<div class="footer-col">
<h2>TechHive Categories</h2>
<ul>
<li><a href="/category/connected-home/">Connected Home</a></li>
<li><a href="/tag/cordcutting/">Cord Cutting</a></li>
<li><a href="/category/home-audio/">Home Audio</a></li>
<li><a href="/category/home-networking/">Home Networking</a></li>
<li><a href="/category/home-security/">Home Security</a></li>
<li><a href="/category/hubs-controllers/">Hubs &amp; Controllers</a></li>
</ul>
<ul class="right">
<li><a href="/category/internet-of-things/">Internet of Things</a></li>
<li><a href="/category/lighting/">Lighting</a></li>
<li><a href="/category/smart-appliance/">Smart Appliances</a></li>
<li><a href="/category/streaming-media/">Streaming Media</a></li>
<li><a href="/category/thermostats/">Thermostats</a></li>
</ul>
<h3>IDG Network Sites</h3>
<ul>
<li><a href="http://resources.idg.com/contact/contact-idg" rel="nofollow">Advertise</a></li>
<li><a href="https://www.idg.com/technetwork/technetwork-permissions-guildelines/" rel="nofollow">Permissions</a></li>
<li><a href="http://www.macworld.com/" rel="nofollow">Macworld</a></li>
<li><a href="http://www.pcworld.com/" rel="nofollow">PCWorld</a></li>
<li><a href="http://www.techadvisor.co.uk/">Tech Advisor</a></li>
</ul>
<ul class="right">
<li><a href="https://www.idg.com/technetwork/" rel="nofollow">IDG TechNetwork</a></li>
<li><a href="https://www.idg.com/" rel="nofollow">IDG</a></li>
<li><a href="http://blog.idg.com/" rel="nofollow">IDG Blog</a></li>
<li><a href="https://www.idg.com/work-here/" rel="nofollow">Careers at IDG</a></li>
</ul>
</div>
<div class="footer-col">
<div id="footer-social">
<span>Follow us</span>
<a href="http://www.facebook.com/techhivemedia" class="network-fb ss-icon ss-social-circle banner-social banner-fb" alt="Facebook" itemprop="sameAs" rel="nofollow">
&#xF610;
</a>
<a href="https://twitter.com/TechHive" class="network-tw ss-icon ss-social-circle banner-social banner-tw" alt="Twitter" itemprop="sameAs" rel="nofollow">
&#xF611;
</a>
<a href="https://plus.google.com/+TechHiveUS/posts" class="network-google ss-icon ss-social-circle banner-social banner-google" alt="Google+" itemprop="sameAs" rel="publisher">
&#xF613;
</a>
</div>
<p>Visit other IDG sites:</p>
<div id="idgInfo" class="styled-select">
<select onchange="location = this.options[this.selectedIndex].value;" id="jumpMenu" name="jumpMenu" d30tagged="1" style="visibility: visible;">
<option value="">Select One</option>
<option value="https://www.cio.com">CIO</option>
<option value="https://www.computerworld.com">Computerworld</option>
<option value="https://www.csoonline.com">CSO</option>
<option value="https://www.gamestar.com">Gamestar</option>
<option value="https://www.greenbot.com">Greenbot</option>
<option value="https://www.idgconnect.com">IDG Connect</option>
<option value="https://www.idg.tv">IDG.tv</option>
<option value="https://www.infoworld.com">InfoWorld</option>
<option value="https://www.itnews.com">IT News</option>
<option value="https://www.itworld.com">ITworld</option>
<option value="https://www.javaworld.com">JavaWorld</option>
<option value="https://www.macworld.com">Macworld</option>
<option value="https://www.networkworld.com">Network World</option>
<option value="https://www.pcworld.com">PCWorld</option>
<option value="https://www.techhive.com">TechHive</option>
<option value="https://www.thestandard.com">The Industry Standard</option>
</select>
</div>
<p><small><a href="http://idgcsmb.com/terms-of-service-agreement/">Copyright</a> &copy; 2018 IDG Communications, Inc.</small></p>
</div>
</div>
</footer>
<div id="gpt-infunnel" class=" ad-container"></div>
<script type="text/javascript">try{IDG.GPT.addDisplayedAd("gpt-infunnel","true");$('#gpt-infunnel').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: gpt-infunnel [971 1115]");}catch(exception){console.log("Error with IDG.GPT: "+exception);}</script>
<script src="/www/js/analytics/mouse_down.js"></script>
<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
<script src="/www.idgcsmb/js/jquery/jquery-ui-tools.js"></script>
<script src="/www.idgcsmb/js/thm_post.js?v=20180308121148"></script>
<script src="/www.idgcsmb/js/jquery/plug-ins/jquery.md5.js"></script>
<script src="/www.idgcsmb/js/jquery/plug-ins/jquery.colorbox-min.js"></script>
<script src="/www.idgcsmb/js/autocomplete.js"></script>
<script src="/www/js/jquery/jquery.lazyload.min.js"></script>
<script>$(function(){$("img.lazy").lazyload({effect:"fadeIn",threshold:200,failure_limit:25});});</script>
<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js"></script>
<script type="text/javascript">$(document).ready(function(){$('.articleBloxAd').filter(":visible").each(function(index,item){var id=$(item).attr('id');var divClass=$(item).attr('class');var adString=IDG.GPT.getLazyAdCode();$(item).replaceWith("<div id=\""+id+"\" class=\"lazyload_blox_ad "+divClass+"\">"+adString+"</div>");});try{$("div.lazyload_blox_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});}catch(exception){console.log("error loading lazyload_ad "+exception);}});</script>
<script type="text/javascript">try{$("div.lazyload_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});}catch(exception){console.log("Error with lazyLoadAd: "+exception);}</script>
<script src="/www.idge/js/jquery/jquery.tablesorter.min.js"></script>
<script>$(document).ready(function(){$("table.tablesorter").tablesorter({widgets:['zebra']});$("table.tablesorter tbody tr").hover(function(){$(this).toggleClass("selected");});$("table.tablesorter thead tr th").each(function(){if($(this).find('.ss-icon').length<1){$(this).append('<i class="ss-icon"></i>');}});});</script>
<script>$(".learn-more").click(function(event){var brandpost_txt="<div class=\"about-brandposts\"><p>BrandPosts are written and edited by members of our sponsor community. BrandPosts create an opportunity for an individual sponsor to provide insight and commentary from their point-of-view directly to our audience. The editorial team does not participate in the writing or editing of BrandPosts.</p><hr/><a class=\"close-bar\" href=\"#\">Close</i></a></div>";if($(".blog-byline.sponsored-post").length>0){brandpost_txt="<div class=\"about-brandposts\"><p>SponsoredPosts are written and edited by members of our sponsor community. SponsoredPosts create an opportunity for an individual sponsor to provide insight and commentary from their point-of-view directly to our audience. The editorial team does not participate in the writing or editing of SponsoredPosts.</p><hr/><a class=\"close-bar\" href=\"#\">Close</i></a></div>";}$("body").append(brandpost_txt);$(".about-brandposts").css("top",event.pageY);if($("body").width()>=955){var xpos=$("body").width()-event.pageX;$(".about-brandposts").css({"right":xpos,"margin-right":"0"});}$(".about-brandposts .close-bar").click(function(){$(".about-brandposts").remove();return false;});return false;});</script>
<script type='text/javascript' src="//players.brightcove.net/3058934373001/S1bNWKB9de_default/index.min.js"></script><script type='text/javascript' src="/www/js/video/player-new.js?v=20180308121148"></script><script type='text/javascript' src="/www/js/utils/slick/slick.min.js"></script><script type='text/javascript'>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</script>
<script type="text/javascript">a=top;f=self;if(a!=f){a.location=f.location;}</script>
<!-- Begin BlueKai Tag-->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<!-- CryptoJS -->
<script src="/www/js/utils/md5.js"></script>
<script type="text/javascript" src="/www/js/analytics/idg_bk_coreapi.js"></script>
<script type="text/javascript">bk_allow_multiple_calls=true;var blueKaiId=13981;var blueKaiPort=10;var brandCode="th";var regUrl="https://regdev.idge.int/api/"
var daysToRefresh=30;var bk_debug_log=false;regUrl="https://reg.idgenterprise.com/api/";daysToRefresh=30;if(typeof(s)!=='undefined'){bk_addPageCtx("p2",(typeof(s.prop2)!='undefined')?s.prop2:'');bk_addPageCtx("p9",(typeof(s.prop9)!='undefined')?s.prop9:'');bk_addPageCtx("p18",(typeof(s.prop18)!='undefined')?s.prop18:'');bk_addPageCtx("p54",(typeof(s.prop54)!='undefined')?s.prop54:'');bk_addPageCtx("p56",(typeof(s.prop56)!='undefined')?s.prop56:'');bk_addPageCtx("p59",(typeof(s.prop59)!='undefined')?s.prop59:'');bk_addPageCtx("p60",(typeof(s.prop60)!='undefined')?s.prop60:'');}bk_addPageCtx("cmscatids","[3152,3020,3270,3085]");bk_addPageCtx("cmpy","[]");bk_addPageCtx('tid','2');try{IDG.bkCoreApi.start();}catch(e){bk_doJSTag(blueKaiId,blueKaiPort);if(window.console&&window.console.log){window.console.log("Error Occured While Processing Profile Siubmission")}}$('article, #slideshowCarousel').on('click','.product-list-price, .btn-amazon, .productLink',function(e){var $linkEl=$(e.target);var po=$linkEl.data('po');if($.inArray(po,['amazon','vendor','other'])>=0){if(po=='amazon'){var prCat=$linkEl.data('bkc');if(typeof prCat!='undefined'){bk_addPageCtx('event','AmazonClick'+prCat);}bk_addPageCtx('event','AmazonClickCES');bk_addPageCtx('event','AmazonClickHardware');bk_addPageCtx('event','AmazonClickFitnessHardware');bk_addPageCtx('event','AmazonClickHealthandFitness');}var prMfr=$linkEl.data('bkmfr');if(typeof prMfr!='undefined'){bk_addPageCtx('event','eCommerceMFR'+prMfr);}var prVndr=$linkEl.data('bkvndr');if(typeof prVndr!='undefined'){bk_addPageCtx('event','eCommerceClickVendor'+prVndr);}bk_doJSTag(34202,1);}});</script>
<!-- End BlueKai Tag -->
<script type="text/javascript">$thm.logPlEvent({"b":"th","e":"view","t":"article","id":"3019324"});</script>
<script type="text/javascript">$(document).ready(function(){$('a.pinterest-pinit').click(function(e){socialTrack('Article','Pinterest','share');});$('li.redditShare').click(function(e){socialTrack('Article','Reddit','share');});$('a.shoppingExit').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event4";s.prop26='Merchant Exit';s.linkTrackVars="eVar30,prop26,prop54,events";s.tl(true,'o','Merchant Exit Link');});$('a.bingexit').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event6";s.prop35="text ad exit";s.linkTrackVars="eVar35,prop35,events";s.tl(true,'o','Text Ad Exit');});$('a.itclick').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event5";s.prop36="itunes exit";s.linkTrackVars="eVar36,prop36,events";s.tl(true,'o','iTunes Exit');});$('a.signinclick').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event32";s.prop19="Internal Login";s.linkTrackVars="prop19,events";s.tl(true,'o','Login');});$('a.regclick').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event7,event18,prop20,prop22";s.prop20="new registered user";s.prop22="Internal Reg";s.linkTrackVars="events";s.tl(true,'o','Register');});$('.banner-tw').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event37";s.prop49="twitter follow";s.linkTrackVars="prop49,events";s.tl(true,'o','Social Media Follow');});$('.banner-fb').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event37";s.prop49="facebook follow";s.linkTrackVars="prop49,events";s.tl(true,'o','Social Media Follow');});$('a.item-link-container').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event45";s.prop16=$(this).attr("href");s.evar45=s.prop16;s.linkTrackVars="eVar32,prop16,events";s.tl(true,'o','Outbrain Click');});if(typeof(FB)!='undefined'){FB.Event.subscribe('edge.create',function(response){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event36";s.prop48="facebook share";s.linkTrackVars="prop48,events";s.tl(true,'o','Social Media share');});}if(typeof(digMag)!='undefined'){if(typeof(digLogin)!='undefined'){DigAnalytics.logSignIn(digLogin);}}});var Analytics=new Object();Analytics.logArticleComment=function(){s=s_gi(g_sOmnitureReportSuite);s.linkTrackVars="prop25,eVar25,events";s.linkTrackEvents="event19";s.events="event19";s.prop25='Article Comment';s.tl(this,'o','Article Comments');};Analytics.logSocialSignin=function(provider){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event32";s.prop19=provider;s.linkTrackVars="prop19,events";s.tl(true,'o',provider);};Analytics.logInternalSignin=function(){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event32";s.prop19="Internal Login";s.linkTrackVars="prop19,events";s.tl(true,'o','Login');};function sharingTrack(type,pixelLogString){s=s_gi(g_sOmnitureReportSuite);s.eVar16="Sharing on: "+type;s.linkTrackEvents=s.events="event37";s.prop49="social media sharing";s.linkTrackVars="prop49,eVar16,events";s.tl(true,'o','Social Media Sharing');if(typeof IDG.Eloqua!="undefined"){IDG.Eloqua.invoke_flash("social-"+type);}if(pixelLogString!==undefined){$thm.logPlEvent({"b":"th","e":pixelLogString,"t":"article","id":"3019324"});}}function oClickTrack(key){if(typeof(key)!='undefined'&&key.length>0){s=s_gi(g_sOmnitureReportSuite);s.linkTrackVars="eVar42,events";s.events="event49";s.linkTrackEvents="event49";s.eVar42=key;s.tl(true,'o','module click');}};</script>
<!-- SiteCatalyst code version: H.25.
Copyright 1996-2012 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="/www.idgcsmb.th/js/analytics/omniture/pcwmw-techhive/s_code.js"></script>
<script language="JavaScript" type="text/javascript" id="omniVars">g_sOmnitureReportSuite="pcwmw-techhive";s.pageName="TechHive:article:news:CES:3019324:Withings Go is the Kindle Paperwhite of fitness trackers";s.pageType="";if(typeof omnitureChannel!='undefined'){s.channel=omnitureChannel;}s.prop1="source:techhive";s.eVar1="D=c1";s.prop2="content type:news";s.eVar2="D=c2";s.prop3="display type:article:news";s.eVar3="D=c3";s.prop4="796 days";s.eVar4="D=c4";s.prop6="";s.prop7="";s.eVar7="D=c7";s.prop9="category:ces";s.eVar9="D=c9";s.prop11="published:05-Jan-16";s.eVar11="D=c11";s.prop12="aid:3019324";s.eVar12="D=c12";s.prop13="";s.eVar13="D=c13";s.prop14="author:caitlin mcgarry";s.eVar14="D=c14";s.prop15="page number:1";s.eVar15="D=c15";s.prop17="uri:/article/3019324/ces/withings-go-is-the-kindle-paperwhite-of-fitness-trackers.html";s.eVar17="D=c17";s.prop18="";s.eVar18="D=c18";s.prop28=getTrackingToken('tk')?"tokens:"+getTrackingToken('tk'):"";s.eVar28="D=c28";s.prop61="";s.eVar10="D=c61";s.prop37="rpn:th:news:techhive:article:news:ces:3019324:withings go is the kindle paperwhite of fitness trackers";s.eVar37="D=c37";s.prop53="3152";s.eVar53="D=c53";s.prop54="ces,hardware,fitness hardware,health and fitness software";s.eVar30="D=c54";s.eVar33=s.prop55="3152,3020,3270,3085";s.eVar33="D=c55";s.prop39="";s.eVar39="D=c39";s.prop56="ces 2016";s.eVar40="D=c56";try{s.prop41=IDG.GPT.getDisplayedAds(',')+','+IDG.GPT.getOtherAds(',');}catch(exception){console.log("Error with IDG.GPT "+exception);}sModules='';for(var i in g_arrModules){if(g_arrModules[i]&&i!=''){sModules+=i+',';}}sModules=sModules.replace(/,$/,'');s.prop42=sModules;s.eVar42="D=c42";s.list3=s.prop42+","+s.eVar42;s.events="";for(var p in s){if(s[p]&&p.match(/^(prop|ceVar)\d+$/)){s[p]=s[p].toLowerCase();}}s.campaign=s.getQueryParam('cid');s.useForcedLinkTracking=false;var s_code=s.t();if(s_code)document.write(s_code)</script>
<script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script><noscript><img src="http://pcworldcommunication.d2.sc.omtrdc.net/b/ss/pcwmw-techhive/1/H.25--NS/0" height="1" width="1" border="0" alt=""/></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25. -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="techhive.com"></span>
</div>
<script>(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e);})("script","parsely",document);</script>
<!-- END Parse.ly Include: Standard -->
<div id="loginModal"></div>
<div id="logoffModal"></div>
<div id="abuseModal"></div>
<!-- rev: 20180308121148  -->
<div id="gpt-skin" class=" ad-container"></div>
<script type="text/javascript">try{IDG.GPT.addDisplayedAd("gpt-skin","true");IDG.GPT.displayGoogleTagSlot('gpt-skin');}catch(exception){console.log("Error with IDG.GPT: "+exception);}</script>
</body>
</html>
