
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8"/>
<title>Nest Cam IQ marks a clean break from the Dropcam platform</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="canonical" href="http://www.techhive.com/article/3199072/security-cameras/nest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html"/>
<meta name="description" content="The new indoor security camera boasts a 4K image sensor, HDR imaging, and the ability to recognize and remember faces."/>
<meta itemprop="image" content="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-100724338-medium.jpg">
<meta name="DC.date.issued" content="2017-05-31"/>
<meta name="date" content="2017-05-31"/>
<link rel="amphtml" href="http://www.techhive.com/article/3199072/security-cameras/nest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.amp.html"/>
<script type="text/javascript" src="http://fonts.staticworld.net/azu1qsr.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<meta property="twitter:account_id" content="499275959"/>
<meta property="fb:app_id" content="1566936830273000"/>
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.techhive.com/article/3199072/security-cameras/nest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html">
<meta property="og:site_name" content="TechHive">
<meta property="og:image" content="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-100724338-large.3x2.jpg">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="467">
<meta property="og:title" content="Nest Cam IQ marks a clean break from the Dropcam platform Nest acquired in 2014">
<meta property="og:description" content="The new indoor security camera boasts a 4K image sensor, HDR imaging, and the ability to recognize and remember faces.">
<!-- Sailthru -->
<meta name="sailthru.tags" content="security-cameras,home-tech,connected-home,wi-fi,michael-brown,news,medium"/>
<meta name="sailthru.image.thumb" content="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-100724338-small.jpg"/>
<meta name="sailthru.image.full" content="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-100724338-large.3x2.jpg"/>
<meta name="displaytype" content="article"/>
<meta name="associatedproducts" content="nest cam outdoor,nest cam"/>
<meta name="source" content="techhive"/>
<meta name="category" content="cameras,home tech,connected home,wi-fi"/>
<meta name="storytype" content="news"/>
<meta name="google-site-verification" content="GHmsZtoU3FlVFNZp6NaQob2y1ZBU9WoIhanodiETb2o"/>
<meta name="msvalidate.01" content="05F49F041AAA61528A0A3329A6C0C02D"/>
<style>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</style>
<!-- this must be first -->
<link href="/www.idgcsmb/css/colorbox.css" rel="stylesheet"/>
<!-- <link href="/www.idgcsmb/css/equalizer.css" rel="stylesheet" /> -->
<link href="/www.idgcsmb/css/global-layout.css?v=20170530112834" rel="stylesheet"/>
<link href="/www.idgcsmb.th/css/global-layout.css?v=20170530112834" rel="stylesheet"/>
<link href="/www.idgcsmb/css/global-colors.css?v=20170530112834" rel="stylesheet"/>
<link href="/www.idgcsmb.th/css/global-colors.css?v=20170530112834" rel="stylesheet"/>
<link href="/www.idgcsmb/css/global-typography.css?v=20170530112834" rel="stylesheet"/>
<link href="/www.idgcsmb.th/css/global-typography.css?v=20170530112834" rel="stylesheet"/>
<link href="/www/css/article.css?v=20170530112834" rel="stylesheet"/>
<link href="/www.idgcsmb.th/css/article.css?v=20170530112834" rel="stylesheet"/>
<link href="/www.idgcsmb/css/video.player.css?v=20170530112834" rel="stylesheet" media="all"/>
<!-- this must be last -->
<link href="/www.idgcsmb/css/helpers.css?v=20170530112834" rel="stylesheet"/>
<!--  fav and touch icons -->
<link rel="shortcut icon" href="/www.idgcsmb.th/favicon.ico"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="129x129" href="http://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-129.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed-72.png"/>
<link rel="apple-touch-icon" href="http://csmb.staticworld.net/images/furniture/techhive/th-apple-touch-icon-precomposed.png"/>
<script type="text/javascript" src="/www.idgcsmb/js/jquery/jquery-modernizr.js?v=20170111"></script>
<script src="/www/js/init_device.js?v=20170530112834"></script>
<script type="text/javascript" src="/www/js/ads/gpt_includes.js?v=20170530112834"></script>
<script type="text/javascript">if(adLayer==null||adLayer=='undefined'){var adLayer=[];}adLayer["itemType"]="article";</script>
<script src="/www/js/ads/narf_prebid.js?v=20170530112834"></script>
<!-- LiveRamp Sources -->
<script type="text/javascript" src="//storage.googleapis.com/cdn.pippio.com/sdk/pippio.min.js" async></script>
<script src="/www/js/utils/liveRamp.js?v=20170530112834"></script>
<!-- End of LiveRamp -->
<script type="text/javascript">try{IDG.GPT.unitName="/8456/IDG.US_CSMB_TechHive.com";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.unitName=IDG.GPT.unitName+"/"+"home-tech_section";}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}var global_ShowSuper=true;var global_ShowHero=false;var url=window.location.href;if(url.indexOf("?")>1){url=url.split('?')[0];}try{IDG.GPT.addTarget("URL",encodeURIComponent(url));}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("zone",'article/security-cameras');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("productId",'1435413');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("productId",'1434031');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("articleId",'3199072');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("type",'news');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("typeId",'2');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("manufacturer",'intel');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("templateType",'article-default');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categoryIds",[3000,3067,3932,3388]);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("categorySlugs",['security-cameras','home-tech','connected-home','wi-fi']);}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{if(null!=IDG.GPT.getQsVal("env")){IDG.GPT.addTarget("env",IDG.GPT.getQsVal("env").replace(/\W/g,""));}}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("author",'Michael Brown');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("page_type",'');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}try{IDG.GPT.addTarget("insiderContent",'false');}catch(exception){console.log("google_dfp can't use IDG.GPT "+exception);}</script>
<script type="text/javascript" src="/www/js/ads/proximic.js?v=20170530112834"></script>
<script type="text/javascript">console.log("PROXIMIC RESPONSE: SITE-LEVEL");var currentUrl='http://www.techhive.com/article/3199072/security-cameras/nest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html';(function(u){var f="scr";var e=(u?("url="+u):"");document.write("<"+f+"ipt type='text/javascript' src='http://t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g,"")+"'></"+f+"ipt>");})((typeof(currentUrl)==="undefined")?"":currentUrl);</script>
<script type="text/javascript"></script>
<script src="/www.idgcsmb/js/thm_pre.js?v=20170530112834"></script>
<script type="text/javascript">$thm.useBusinessData=true;</script>
<script>var isMobile=(typeof IDG.DEVICE!=='undefined')?IDG.DEVICE.isMobile():false;try{IDG.GPT.addBiddingParams("yieldbotPsn",(isMobile?"ddcb":"c8f6"));IDG.GPT.addBiddingParams("appnexusPlacementId",(isMobile?"6451237":"6352813"));}catch(e){console.log("Error in adding bidding params: "+e);}</script>
<script type="text/javascript" src="/www/js/ads/prebid_gpt_launcher.js?v=20170530112834"></script>
<script type="text/javascript">g_arrModules=new Array();g_arrAds=new Array();</script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid=29363;_sf_async_config.useCanonical=true;_sf_async_config.authors="Michael Brown";_sf_async_config.sections="security-cameras";_sf_async_config.domain="techhive.com";</script>
<!-- <link href="/www.idgcsmb/webfonts/ss-social.css" rel="stylesheet" />
	<link href="/www.idgcsmb/webfonts/ss-standard.css" rel="stylesheet" />  -->
<!--[if lte IE 8]>  
		<link href="/www.idgcsmb/webfonts/ss-ie8.css" rel="stylesheet" />
	<![endif]-->
<!-- Add1/20/2015 IDGMPM-8088 -->
<!-- Add to article pages only -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@TechHive">
<meta name="twitter:image" content="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-100724338-orig.jpg"/>
<meta name="twitter:description" content="The new indoor security camera boasts a 4K image sensor, HDR imaging, and the ability to recognize and remember faces.">
<meta name="twitter:title" content="Nest Cam IQ marks a clean break from the Dropcam platform">
<meta name="twitter:url" content="www.techhive.com/article/3199072/security-cameras/nest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html">
<meta name="parsely-title" content="Nest Cam IQ marks a clean break from the Dropcam platform Nest acquired in 2014"/>
<meta name="parsely-link" content="http://www.techhive.com/article/3199072/security-cameras/nest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html"/>
<meta name="parsely-type" content="NewsArticle"/>
<meta name="parsely-image-url" content="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-100724338-large.jpg"/>
<meta name="parsely-pub-date" content="2017-05-31T07:01:00Z"/>
<meta name="parsely-section" content="Security Cameras"/>
<meta name="parsely-author" content="Michael Brown"/>
<meta name="parsely-tags" content="type: news,source: techhive,original"/>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "http://www.techhive.com/ ",
		"potentialAction": {
		"@type": "SearchAction",
		"target": "http://www.techhive.com/search?query={search_term}",
		"query-input": "required name=search_term"
		}
	}
</script>
<script src="http://a.postrelease.com/serve/load.js?async=true"></script>
<script>dataLayer=[{'primaryCategory':'Security Cameras','ga_enabled':'true','articleType':'News','articleId':'3199072','articleTitle':'Nest Cam IQ marks a clean break from the Dropcam platform Nest acquired in 2014','blogName':'','parselyEnabled':'true','parselyDomain':'techhive.com','viglinksId':'4c477212ae07ce0d8cfedf19dfac7d5d','geolocEnabled':'true'}];</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?GTM-NZGV5J" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NZGV5J');</script>
<!-- End Google Tag Manager -->
</head>
<body id="article3199072" class="article techhive">
<div id="skinAdTarget"></div>
<div id="superadunit" class="hidden">
<div class="topbar">
<div class="brand"><a href="javascript:unhide('superadunit');"><img src="http://csmb.staticworld.net/images/ads/superstitial_th_logo_125x4-100004110-orig.gif"></a></div>
<div class="skip"><a href="javascript:unhide('superadunit');"><img src="http://csmb.staticworld.net/images/ads/superstitial_th_goto_152x4-100004109-orig.gif"></a></div>
</div><!-- / topbar -->
<div class="ad">
<div id="gpt-superstitial" class=" ad-container"></div>
<script type="text/javascript">try{IDG.GPT.addDisplayedAd("gpt-superstitial","true");$('#gpt-superstitial').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: gpt-superstitial [971 1115]");}catch(exception){console.log("Error with IDG.GPT: "+exception);}</script>
</div><!-- / ad -->
</div><!-- / super -->
<div id="page-top">
<div class="page-top-inner" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.techhive.com">
<header id="banner">
<a id="mobile-offscreen-toggle" class="ss-standard ss-rows" href="javascript://"></a>
<div id="logo">
<a href="/" class="ir banner-logo" id="logoImage">Home</a>
</div>
<div id="mobile-search-toggle" class="ss-standard ss-search"></div>
</header>
<ul id="th-nav">
<li class="newsNav"><a href="/news/" id="newsNav">News</a></li>
<li class="reviewsNav"><a href="/reviews/" id="reviewsNav">Reviews</a></li>
<li class="videoNav"><a href="/video/" id="videoNav">Video</a></li>
<li class="th-category-nav"><a href="/category/connected-home/">Connected Home<span class="ss-navigatedown right"></span></a>
<ul class="th-sub-nav">
<li><a href="/category/smart-appliance/">Appliances</a></li>
<li><a href="/tag/gardengarage/">Garden &amp; Garage</a></li>
<li><a href="/category/health-fitness/">Health</a></li>
<li><a href="/category/home-control/">Home Control</a></li>
<li><a href="/category/home-networking/">Home Networking</a></li>
<li><a href="/category/home-security/">Home Security</a></li>
<li><a href="/category/hubs-controllers/">Hubs &amp; Controllers</a></li>
<li><a href="/category/internet-of-things/">Internet of Things</a></li>
<li><a href="/tag/kitchen/">Kitchen</a></li>
<li><a href="/category/lighting/">Lighting</a></li>
<li><a href="/category/security-cameras/">Security Cameras</a></li>
<li><a href="/category/thermostats/">Thermostats</a></li>
</ul><!-- /.th-sub-nav -->
</li><!-- /.th-category-nav -->
<li class="th-category-nav"><a href="/category/entertainment/">Entertainment<span class="ss-navigatedown right"></span></a>
<ul class="th-sub-nav">
<li><a href="/tag/cordcutting/">Cord Cutting</a></li>
<li><a href="/category/home-audio/">Home audio</a></li>
<li><a href="/category/smart-tv/">Smart TVs</a></li>
<li><a href="/category/streaming-hardware/">Streaming Hardware</a></li>
<li><a href="/category/streaming-media/">Streaming Media</a></li>
<li><a href="/category/streaming-services/">Streaming services</a></li>
</ul><!-- /.th-sub-nav -->
</li><!-- /.th-category-nav -->
<li class="th-category-nav"><a href="/resources/" id="resourcesNav">Resources</a>
</ul><!-- /.th-nav -->
<div id="th-social">
<a href="http://www.facebook.com/techhivemedia" class="network-fb ss-icon ss-social-circle banner-social banner-fb" alt="Facebook" itemprop="sameAs" rel="nofollow">
&#xF610;
</a>
<a href="https://twitter.com/TechHive" class="network-tw ss-icon ss-social-circle banner-social banner-tw" alt="Twitter" itemprop="sameAs" rel="nofollow">
&#xF611;
</a>
<a href="https://plus.google.com/+TechHiveUS/posts" class="network-google ss-icon ss-social-circle banner-social banner-google" alt="Google+" itemprop="sameAs" rel="publisher">
&#xF613;
</a>
</div><!-- /#th-social -->
<div id="th-search">
<form id="search-form" action="/search">
<input type="search" name="query" id="banner-search-term" class="inactive searchbox-input-class" value="">
<input type="submit" name="submit" id="banner-search-submit" value="search"/>
<a id="magGlassClick" class="ss-icon ss-standard" type="submit">&#x1F50E;</a>
</form>
</div>
<div id="saved-comparisons"></div>
</div>
</div>
<div id="section-nav">
<div class="container clearfix">
<ul class="fmenu">
<li>
<a href="/category/lighting/">Lighting</a>
</li>
<li>
<a href="/category/thermostats/">Thermostats</a>
</li>
<li>
<a href="/category/home-networking/">Home Networking</a>
</li>
<li>
<a href="/category/internet-of-things/">Internet of Things</a>
</li>
<li>
<a href="/category/health-fitness/">Health and Fitness</a>
</li>
<li>
<a href="/category/security/">Security</a>
</li>
<li>
<a href="/category/hubs-controllers/">Hubs and Controllers</a>
</li>
<li style="display:none">
<a href="/category/security-cameras/" class="active">Security Cameras</a>
</li>
</ul>
</div>
</div><!--/#section-nav-->
<!-- Events Header -->
<script>$(document).ready(function(){$('.searchbox-input-class').each(function(){$(this).change(function(){var qStr=$(this).val();if($(this).val().indexOf('@')!=-1){qStr=qStr.replace(/@/g,' ');$(this).val(qStr);}});});});</script>
<div id="page-wrapper" class="page-wrapper">
<section role="main">
<article itemscope itemtype="http://schema.org/NewsArticle">
<header class='cat'>
<nav class="breadcrumbs horiz">
<ul itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<li><a href="/" itemprop="url"><span itemprop="title">Home</span></a></li>
<li><a href="/category/security-cameras/" itemprop="url"><span itemprop="title">Security Cameras</span></a></li>
</ul>
</nav>
<div class="category"><a href="/news" itemprop="genre">News</a></div>
<h1 itemprop="headline">Nest Cam IQ marks a clean break from the Dropcam platform Nest acquired in 2014</h1>
<section class="deck viewability">
<h2 itemprop="description">The indoor security camera boasts a 4K image sensor, HDR imaging, and the ability to recognize and remember faces.</h2>
</section>
<div class="cat-social">
<div id="sharer" class="cat sidecar show">
<ul id="share-tool" class="expand">
<li class="sosh">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.techhive.com%2Farticle%2F3199072%2Fsecurity-cameras%2Fnest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html" target="_blank" onclick="sharingTrack('Facebook-vert', 'fblike')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/facebook.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.techhive.com%2Farticle%2F3199072%2Fsecurity-cameras%2Fnest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html&via=TechHive&text=Nest+Cam+IQ+marks+a+clean+break+from+the+Dropcam+platform+Nest+acquired+in+2014" target="_blank" onclick="sharingTrack('Twitter-vert', 'twshare')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/twitter.svg"/>
</a>
</li>
<li class="sosh">
<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.techhive.com%2Farticle%2F3199072%2Fsecurity-cameras%2Fnest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html" target="_blank" onclick="sharingTrack('GooglePlus-vert', 'googplus')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/gplus.svg"/>
</a>
</li>
<li class="sosh">
<a class="pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.techhive.com%2Farticle%2F3199072%2Fsecurity-cameras%2Fnest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html&description=Nest+Cam+IQ+marks+a+clean+break+from+the+Dropcam+platform+Nest+acquired+in+2014" target="_blank" onclick="sharingTrack('Pinterest-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/pinterest.svg"/>
</a>
</li>
<li class="sosh">
<a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.techhive.com%2Farticle%2F3199072%2Fsecurity-cameras%2Fnest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html&title=Nest+Cam+IQ+marks+a+clean+break+from+the+Dropcam+platform+Nest+acquired+in+2014" target="_blank" onclick="sharingTrack('Reddit-vert')">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/reddit.svg"/>
</a>
</li>
<li class="sosh cat">
<a href="#email" id="email-icon">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/mail.svg"/>
</a>
</li>
<li class="sosh hide cat print">
<a href="javascript:window.print();">
<img class="sidecar-icon" src="http://idge.staticworld.net/images/print.svg"/>
</a>
</li>
</ul>
</div>
<script type="text/javascript">var isValidEmailAddress=isValidEmailAddress||function(emailAddress){var pattern=new RegExp(/^[+a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,5}$/i);return pattern.test(emailAddress);};function encodeQueryData(params){var ret=[];for(var paramKey in params){ret.push(encodeURIComponent(paramKey)+"="+encodeURIComponent(params[paramKey]));}return ret.join("&");}function bindEmailModal(){$('#emailModal').on("click",".close-btn",function(event){event.preventDefault();$('#emailModal').hide();$("#emailModal .eml-friend").show();$(".eml-friend-success").hide();$(".eml-friend-error").hide();$('#emailModal').fadeOut(200);$('#email-to').val('');$('#email-from').val('');$('#name').val('');$('#personalization').val('');$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");});$('#emailModal').on("submit","form",function(event){event.preventDefault();var $form=$(this);var action=$form.attr('action');var formData=$form.serialize();var emailFrom=$('#email-from').val();var emailTo=$('#email-to').val();var uresponse=$('#g-recaptcha-response').val();$('#eml-from-address-message').html("");$('#eml-to-address-message').html("");$('#eml-friend-captcha-message').html("");if(isValidEmailAddress(emailFrom)&&isValidEmailAddress(emailTo)&&uresponse!=""){$.ajax(action,{type:'POST',data:formData,success:function(data,textStatus,xhr){$("#emailModal .eml-friend").hide();$(".eml-friend-success").fadeIn(800);},error:function(xhr,textStatus,errorThrown){$("#emailModal .eml-friend").hide();$(".eml-friend-error").fadeIn(800);}});}else{if(uresponse==""){$('#eml-friend-captcha-message').html("Please verify you're not a robot!");}if(!isValidEmailAddress(emailTo)){$('#eml-to-address-message').html("Please enter a valid email address.");}if(!isValidEmailAddress(emailFrom)){$('#eml-from-address-message').html("Please enter a valid email address.");}}});}$(document).ready(function(){$(document).on("click","#email-icon",function(event){event.preventDefault();bindEmailModal();sharingTrack('Email-vert');$('#emailModal').fadeIn(800);});});</script>
<div class="modal eml-friend-wrapper" id="emailModal" style="display:none;">
<form class="eml-friend" action="/eloquaemail/article?eloqua=false&id=3199072">
<input type="hidden" name="title" value="Nest Cam IQ marks a clean break from the Dropcam platform Nest acquired in 2014"/>
<input type="hidden" name="url" value="http://www.techhive.com/article/3199072/security-cameras/nest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html"/>
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Email a friend</h3>
<div class="input-row">
<div id="eml-to-address-message" class="error-msg"></div>
<h4 class="input-label">To</h4>
<input id="email-to" value="" placeholder="Email address (required)" type="email" name="recipients" tabindex="1">
<p class="addl-text">Use commas to separate multiple email addresses</p>
</div>
<hr/>
<div class="input-row">
<div id="eml-from-address-message" class="error-msg"></div>
<h4 class="input-label">From</h4>
<input id="name" value="" placeholder="Name (optional)" type="text" name="name" tabindex="2">
</div>
<div class="input-row">
<input id="email-from" value="" placeholder="Email address (required)" type="email" name="sender" tabindex="3">
</div>
<div class="input-row">
<textarea name="message" placeholder="Check out this article I found on TechHive." id="personalization" tabindex="4"></textarea>
</div>
<hr/>
<div class="input-row">
<div id="eml-friend-captcha-message" class="error-msg"></div>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="g-recaptcha" data-sitekey="6Lew1fwSAAAAANp38ScDcwtgHsGa7fj9ofV6OiAF"></div>
</div>
<hr/>
<div class="submit">
<input type="submit" value="Send" class="input-submit" tabindex="5">
<a href="/about/privacy.html" class="submit-privacy" target="_blank">Privacy Policy</a>
</div>
</form>
<div class="eml-ty eml-friend-success" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Thank you</h3>
<p class="msg-sent">Your message has been sent.</p>
</div>
<div class="eml-friend-error" style="display:none;">
<a href="#" class="close-btn"><i class="ss-icon ss-delete"></i></a>
<h3>Sorry</h3>
<p class="msg-sent">There was an error emailing this page.</p>
</div>
</div>
</div>
<div class="cat byline vcard author with-image">
<div class="byline-wrapper">
<p class="name" itemscope itemtype="http://schema.org/Person" itemprop="author">
<a href="/author/Michael-Brown/" rel="author" title="Michael Brown"><img class="bylineImage  imgId100619069 " src="http://core5.staticworld.net/images/article/2015/10/mike_brown-2-100619069-byline.jpg" width="34" width="34" alt="Michael Brown" itemprop="image"/></a>
<span class="by">By </span><span class="fn" itemprop="name"><a rel="author" itemprop="url" href="/author/Michael-Brown/"><span itemprop="name">Michael Brown</span></a></span>
</p>
<p class="dateline">
Executive Editor,
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span class="publisher" itemprop="name">TechHive</span></span> <span class="divider break">|</span>
<span class="pub-date" class='break-date' itemprop="datePublished" content="2017-05-31T00:01-0700">May 31, 2017 12:01 AM
PT
</span>
</p>
</div>
</div>
<div id="articleLeaderboardWrapper">
<div id="articleLeaderboardInner">
<div id="gpt-leaderboard" class=" ad-container"></div>
<script type="text/javascript">try{IDG.GPT.addDisplayedAd("gpt-leaderboard","true");$('#gpt-leaderboard').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: gpt-leaderboard [971 1115]");}catch(exception){console.log("Error with IDG.GPT: "+exception);}</script>
</div>
</div>
<div id="gpt-leaderboardmobile" class=" ad-container"></div>
<script type="text/javascript">try{IDG.GPT.addDisplayedAd("gpt-leaderboardmobile","true");$('#gpt-leaderboardmobile').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: gpt-leaderboardmobile [971 1115]");}catch(exception){console.log("Error with IDG.GPT: "+exception);}</script>
</header>
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="hero-img">
<meta itemprop="representativeOfPage" content="1">
<img src="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-100724338-large.jpg" alt="nest cam iq" itemprop="contentUrl"/>
<figcaption>
Credit:<span itemprop="copyrightHolder">
Nest Labs
</span>
</figcaption>
</figure>
<section class="epo cat-narrow" id="drr-top-ad">
<!-- Related -->
<div class="related-promo-wrapper">
<div class="promo apart">
<div class="hed">More like this</div>
<ul class="">
<li class="clearfix with-image">
<a href="/article/2999052/security-cameras/nest-cam-review-this-dropcam-pro-successor-delivers-top-shelf-security.html"><img class="smallImage  imgId100625753 " src="http://core1.staticworld.net/images/article/2015/11/nest-cam-1-100625753-small.jpg" alt="Nest Cam" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/2999052/security-cameras/nest-cam-review-this-dropcam-pro-successor-delivers-top-shelf-security.html">Nest Cam review: This Dropcam Pro successor delivers top-shelf security</a></div>
</div>
</li>
<li class="clearfix with-image">
<a href="/article/3117747/home-tech/nest-ships-its-nest-cam-outdoor-and-shows-off-new-colors-for-its-nest-thermostat.html"><img class="carousel.idgeImage  imgId100681404 " src="http://core0.staticworld.net/images/article/2016/09/nest-cam-outdoor-nest-thermostat-100681404-carousel.idge.jpg" alt="Nest Cam Outdoor with Nest Thermostat" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3117747/home-tech/nest-ships-its-nest-cam-outdoor-and-shows-off-new-colors-for-its-nest-thermostat.html">Nest ships its Nest Cam Outdoor and shows off new colors for its Nest...</a></div>
</div>
</li>
<li class="clearfix with-image">
<a href="/article/3122025/home-tech/nest-cam-outdoor-review-nest-goes-outside-with-a-fully-weatherized-security-camera.html"><img class="carousel.idgeImage  imgId100684259 " src="http://core0.staticworld.net/images/article/2016/09/nest-cam-outdoor-1-100684259-carousel.idge.jpg" alt="Nest Cam outdoor" itemprop="image"/></a>
<div class="item">
<div class="title"><a href="/article/3122025/home-tech/nest-cam-outdoor-review-nest-goes-outside-with-a-fully-weatherized-security-camera.html">Nest Cam Outdoor review: Nest goes outside with a fully weatherized security...</a></div>
</div>
</li>
<li class="clearfix with-image">
<a class="play" href="/video/77555/shapescale-3d-body-scanner-hands-on"><i class="ss-play"></i></a>
<a href="/video/77555/shapescale-3d-body-scanner-hands-on"><img class="small.3x2Image  imgId100722041 " src="http://core1.staticworld.net/images/article/2017/05/v1.00_01_30_18.still001-100722041-small.3x2.jpg" alt="v1.00 01 30 18.still001" itemprop="image"/></a>
<div class="item">
<div class="item-eyebrow">Video</div>
<div class="title"><a href="/video/77555/shapescale-3d-body-scanner-hands-on">ShapeScale 3D body scanner hands-on</a></div>
</div>
</li>
</ul>
</div>
</div>
<div class="ad top-ad">
<div id="gpt-showcase" class="adunit ad-container">
</div>
<script type="text/javascript">if($(window).width()>=930){IDG.GPT.addDisplayedAd("gpt-showcase","true");$('#gpt-showcase').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: gpt-showcase - [971 1115]");}</script>
</div>
</section>
<section class="bodee">
<div class="ad placement">
<!--  Begin gpt-skin/inread -->
<div id="inread" class=" ad-container">
</div>
<script type="text/javascript">IDG.GPT.addDisplayedAd("inread","true");IDG.GPT.displayGoogleTagSlot('inread');</script>
<!--  End gpt-skin/inread -->
</div>
<script type="text/javascript">$(document).ready(function(){$('.articleBloxAd').filter(":visible").each(function(index,item){var id=$(item).attr('id');var divClass=$(item).attr('class');var adString=IDG.GPT.getLazyAdCode();$(item).replaceWith("<div id=\""+id+"\" class=\"lazyload_blox_ad "+divClass+"\">"+adString+"</div>");});try{$("div.lazyload_blox_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});}catch(exception){console.log("error loading lazyload_ad "+exception);}});</script>
<script type="text/javascript">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</script>
<div id="drr-container" class='cat ' itemprop="articleBody">
<p>The new Nest Cam IQ might look like an indoor version of the <a href="http://www.techhive.com/article/3122025/home-tech/nest-cam-outdoor-review-nest-goes-outside-with-a-fully-weatherized-security-camera.html">Nest Cam Outdoor</a> we reviewed last fall, but product manager Maxime Veron says <em>this </em>is a truly new product. “Everything to date was an iteration on the Dropcam platform from 2009,” Veron said in a briefing last week. He described the Nest Cam Outdoor “as a bit of a side project. The main project for our camera team was really this one [the Nest Cam IQ]. All our efforts were put behind it to really make it of its class.”</p><aside class="product product-sidebar">
<h6 class="nav-title">Mentioned in this article</h6>
<div class="product-details">
<figure class="productFigure"><a href="http://www.techhive.com/article/3122025/home-tech/nest-cam-outdoor-review-nest-goes-outside-with-a-fully-weatherized-security-camera.html" rel="nofollow"><img src="http://ecx.images-amazon.com/images/I/318XuM4pXEL.jpg" border="0" data-productid="1435413"/></a><a class="product-name" href="http://www.techhive.com/article/3122025/home-tech/nest-cam-outdoor-review-nest-goes-outside-with-a-fully-weatherized-security-camera.html" data-productid="1435413">Nest Labs Nest Cam Outdoor</a></figure>
<div class="product-lines"><div class="product-line1"><div class="rating"> <span class="rating-star four-star"/></div><span class="product-brand">TechHive rating</span></div><div class="product-line2"><div class="price-msrp"><a class="product-list-price" href="https://www.amazon.com/Nest-Cam-Outdoor-Security-Camera/dp/B01I3I9L8M?psc=1&amp;SubscriptionId=AKIAIRZJHSP2SKQIWVZA&amp;tag=techhivecom-20&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01I3I9L8M" rel="nofollow" data-po="amazon" data-product-id="1435413" data-bkc="HomeTech" data-bkmfr="NestLabs" data-bkvndr="Amazon">$199.00</a><span class="msrp">MSRP $199.00</span></div><a class="btn-amazon" href="https://www.amazon.com/Nest-Cam-Outdoor-Security-Camera/dp/B01I3I9L8M?psc=1&amp;SubscriptionId=AKIAIRZJHSP2SKQIWVZA&amp;tag=techhivecom-20&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01I3I9L8M" rel="nofollow" data-po="amazon" data-product-id="1435413" data-bkc="HomeTech" data-bkmfr="NestLabs" data-bkvndr="Amazon">View</a></div><div class="product-line3 vendor">on <span class="vendor-name">Amazon</span></div></div></div>
</aside><p>When it ships in about a month, the $299 Nest Cam IQ will be outfitted with an 8-megapixel image sensor that’s capable of 4K resolution with HDR (high dynamic range) imaging. But you needn’t worry about slamming into your ISP’s bandwidth cap as the camera uploads video 24/7. “It would just explode everybody’s internet bandwidth,” Veron said, “but we use it to create best-in-class 1080p output,” including a 12x digital zoom. A pair of 940nm infrared LEDs provide night vision without the telltale red glow that’s typical of other security cameras.</p><p>The Nest Cam IQ is outfitted with a six-core processor that’s capable of running some algorithms locally, instead of in the cloud. This eliminates the need for a Nest Aware subscription to get what Nest calls Person Alerts—a message with a zoomed-in photo informing you that a person has been detected in the camera’s 130-degree field of view. Another feature called Supersight provides a picture-in-picture view with a full view of your room, plus a close-up tracking view of any person in the room.</p><aside id="fsb-2210" class="fakesidebar fakesidebar-auto"><a href="http://www.techhive.com/article/2998898/security-cameras/best-home-security-camera-we-test-10-new-models-to-find-out.html">[ Further reading:The best home security cameras ]</a></aside><figure class="large "><a class="zoom" href="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-digital-zoom-100724340-orig.jpg"><img src="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-digital-zoom-100724340-large.jpg" border="0" alt="nest cam iq digital zoom" width="700" height="466" data-imageid="100724340"/></a> <small class="credit">Nest Labs</small> <figcaption>
<p>This photo from a Nest Labs presentation compares the Nest Cam IQ’s 12x digital zoom to an unnamed competitor’s 2x zoom plus digital zoom.</p>
</figcaption></figure><p>Earlier Nest Cam models will continue to require a Nest Aware subscription to receive person alerts, and most Nest Cam IQ users will want the subscription service to get other features that <em>do</em> require cloud processing. These include Familiar Face Alerts, which you can use to teach the camera to differentiate between family members and strangers (unlike the <a href="http://www.techhive.com/article/3137570/security-cameras/netatmo-presence-review-this-outdoor-home-security-camera-floodlight-justifies-its-high-price-tag.html">Netatmo Presence</a> outdoor camera, the Nest Cam IQ won’t send an alert if it detects an animal).</p><p>Another cloud feature is Intelligent Audio Alerts, which notify you when a person is talking or your dog is barking. You’ll also need a cloud subscription to create custom clips and time-lapse videos that you can share with friends or provide to the police as forensic evidence after a break-in.</p><aside class="product product-sidebar">
<h6 class="nav-title">Mentioned in this article</h6>
<div class="product-details">
<figure class="productFigure"><a href="http://www.techhive.com/article/2999052/security-cameras/nest-cam-review-this-dropcam-pro-successor-delivers-top-shelf-security.html" rel="nofollow"><img src="http://images.techhive.com/images/article/2015/11/nest-cam-1-100625753-small.jpg" border="0" data-productid="1434031"/></a><a class="product-name" href="http://www.techhive.com/article/2999052/security-cameras/nest-cam-review-this-dropcam-pro-successor-delivers-top-shelf-security.html" data-productid="1434031">Nest Labs Nest Cam</a></figure>
<div class="product-lines"><div class="product-line1"><div class="rating"> <span class="rating-star four-star"/></div><span class="product-brand">TechHive rating</span></div><div class="product-line2"><div class="price-msrp"><a class="product-list-price" href="https://www.amazon.com/Nest-Cam-Indoor-security-camera/dp/B00WBJGUA2?psc=1&amp;SubscriptionId=AKIAIRZJHSP2SKQIWVZA&amp;tag=techhivecom-20&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00WBJGUA2" rel="nofollow" data-po="amazon" data-product-id="1434031" data-bkc="HomeTech" data-bkmfr="NestLabs" data-bkvndr="Amazon">$199.00</a><span class="msrp">MSRP $199.00</span></div><a class="btn-amazon" href="https://www.amazon.com/Nest-Cam-Indoor-security-camera/dp/B00WBJGUA2?psc=1&amp;SubscriptionId=AKIAIRZJHSP2SKQIWVZA&amp;tag=techhivecom-20&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B00WBJGUA2" rel="nofollow" data-po="amazon" data-product-id="1434031" data-bkc="HomeTech" data-bkmfr="NestLabs" data-bkvndr="Amazon">View</a></div><div class="product-line3 vendor">on <span class="vendor-name">Amazon</span></div></div></div>
</aside><p>Veron said Nest has also improved the camera’s talk-and-listen feature, with speakers that are seven times more powerful than the Nest Cam Indoor. There’s also a three-way microphone array that provides noise suppression and echo cancellation for two-way conversations (to enhance privacy, a blue LED ring lights when this feature is in use, and a green LED glows when someone is remotely viewing through the camera). An update to be delivered later this summer will eliminate the need to push a button on the app when you want to talk and then push it again to listen. You’ll be able to have a two-way conversation just as you would on a phone.</p><figure class="large "><a class="zoom" href="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-tear-down-100724339-orig.jpg"><img src="http://images.idgesg.net/images/article/2017/05/nest-cam-iq-tear-down-100724339-large.jpg" border="0" alt="nest cam iq tear down" width="700" height="482" data-imageid="100724339"/></a> <small class="credit">Nest Labs</small> <figcaption>
<p>Nest provided this tear-down photo of the Nest IQ. Note the size of the image sensor.</p>
</figcaption></figure><p>Nest is taking Nest Cam IQ pre-orders now, offering a $100 discount if you buy a $498 two-pack. The company expects to deliver the camera in about a month (we’ve been told we’ll have review units in mid June). Nest will continue to offer the first-generation indoor Nest Cam and the Nest Cam Outdoor ($199 each). Nest Aware subscriptions cost $10 per month ($100 per year) for the first camera and $5 per month ($50 per year) for each additional camera. That buys 10 days of cloud storage. A storage plan with 30 days of video history costs $30 per month ($300 annually) for the first camera and $15 per month ($150 annually) for each additional camera.</p>
<div class="end-note">
<!-- blx4 #2010 blox4.html  -->
<div id="" class="blx blxParticleendnote blxM2010  blox4_html  blxC24070">To comment on this article and other TechHive content, visit our <a href="https://www.facebook.com/techhivemedia/" target="_blank">Facebook</a> page or our <a href="https://twitter.com/techhive" target="_blank">Twitter</a> feed. </div>
</div>
</div>
<div class="apart-alt tags">
<span class="related">Related: </span>
<ul>
<li><a href="/category/security-cameras">Security Cameras</a></li>
<li><a href="/category/home-tech">Home Tech</a></li>
<li><a href="/category/connected-home">Connected Home</a></li>
<li><a href="/category/wi-fi">Wi-Fi</a></li>
</ul>
</div>
<div class="byline vcard author end-byline">
<div class="author-info" id="michaelbrown">
<p>Michael covers the smart-home, home-entertainment, and home-networking beats, working in the smart home he built in 2007.</p>
<div class="brand-social">
<div class="follow-text">Follow</div>
<ul class="social-links">
<li>
<a href="/author/Michael-Brown/">
<i class="ss-icon ss-user"></i>
</a>
</li>
<li>
<a href="https://twitter.com/brownieshq" class="twitter-follow" target="_blank">
<i class="ss-icon ss-social ss-twitter"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/MichaelDJBrown" class="facebook-follow" target="_blank">
<i class="ss-icon ss-social ss-facebook"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/u/1/100434458907553275649/posts/p/pub" class="googleplus-follow" target="_blank">
<i class="ss-icon ss-social ss-googleplus"></i>
</a>
</li>
</ul>
</div>
</div><!-- end .author-info -->
</div>
<script src="/www/js/video/embedder.js?v=20170530112834"></script>
</section><!-- /.bodee -->
<div id="content-recommender" class="nolinks norewrite">
<div class="head">You Might Like</div>
<div id="rcjsload_3c8242"></div>
</div>
<script type="text/javascript">(function(){function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}ad_block_test(function(is_blocked){var widget_id=30199;if(is_blocked===true){widget_id=30274;}var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+referer+'&is_blocked='+is_blocked;rcel.async=true;var rcds=document.getElementById("rcjsload_3c8242");rcds.appendChild(rcel);});})();</script>
<div id="amazon-bottom-widget">
<div class="amzn-custom-header">Shop Tech Products at Amazon</div>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&storeId=httpwwwidgcsm-20&adInstanceId=78b1d44a-51eb-41a3-8f7b-1c26d7650c44"></script>
</div>
</article>
</section><!-- /role=main -->
</div><!-- /#page-wrapper -->
<div id="panel-loader"></div>
<!-- IDGMPM-11812, category.getCategoryType() returns an integer, and 9 stands for tentpole-->
<div id="tso-wrapper"><div id="tso" style="display:none"></div></div>
<script type="text/javascript">function renderTSO(ads){$thm.debug("renderTSO:"+ads.length);if(ads&&ads.length>0){var selectedAds=selectTSOAds(ads,6);if(null!=selectedAds&&selectedAds.length>0){var html="<h3>Today's Special Offers</h3>";html+="<ul>";for(var i=0;i<selectedAds.length;i++){html+="<li>";html+="<a href='"+selectedAds[i].url+"' onclick='oClickTrack(\"Article Detail:Funnel:TSO\")'>"+selectedAds[i].title+"</a>";html+="<span>"+selectedAds[i].body+"</span>";if(null!=selectedAds[i].pixel&&selectedAds[i].pixel.length>0){html+="<img src='"+selectedAds[i].pixel+"' style='height:0;width:0;'/>";}html+="</li>";}html+="</ul>";$("#tso").html(html).show();}}}function selectTSOAds(ads,max){if(ads.length<=max){return ads;}else{var uniq={};var found=0;var selectedAds=[];while(found<max){var ad=ads[Math.floor(Math.random()*ads.length)];if(uniq[ad.id]!=null){continue;}else{uniq[ad.id]=true;found++;selectedAds.push(ad);}}return selectedAds;}return null;}</script>
<div id="network"></div>
<footer id="footer" class="clearfix">
<div class="container clearfix">
<div class="footer-col">
<a href="#" id="footer-logo" class="ir">TechHive</a>
<p>TechHive helps you find your tech sweet spot. We steer you to products you'll love and show you how to get the most out of them.</p>
<ul>
<li><a href="http://www.idgcsmb.com" rel="nofollow">About Us</a></li>
<li><a href="http://www.idgcsmb.com/contact" rel="nofollow">Contact Us</a></li>
<li><a href="/premiumcontent/">Magazines, eBooks &amp; Apps</a></li>
<li><a href="/newsletters/signup.html">Newsletters</a></li>
</ul>
<ul class="right">
<li><a href="/about/RSS.html">RSS</a></li>
<li><a href="http://www.idgcsmb.com/techhive-online-privacy-policy/" rel="nofollow">Privacy Policy</a></li>
<li><a href="http://idgcsmb.com/terms-of-service-agreement" rel="nofollow">Terms of Service Agreement</a></li>
<li><a href="/about/affiliates.html">E-commerce Affiliate Relationships</a></li>
<li><a href="http://idgcsmb.com/about-adchoices-techhive/" rel="nofollow">Ad Choices</a></li>
</ul>
</div>
<div class="footer-col">
<h2>TechHive CATEGORIES</h2>
<ul>
<li><a href="/category/connected-home/">Connected Home</a></li>
<li><a href="/tag/cordcutting/">Cord Cutting</a></li>
<li><a href="/category/home-audio/">Home Audio</a></li>
<li><a href="/category/home-networking/">Home Networking</a></li>
<li><a href="/category/home-security/">Home Security</a></li>
<li><a href="/category/hubs-controllers/">Hubs &amp; Controllers</a></li>
</ul>
<ul class="right">
<li><a href="/category/internet-of-things/">Internet of Things</a></li>
<li><a href="/category/lighting/">Lighting</a></li>
<li><a href="/category/smart-appliance/">Smart Appliances</a></li>
<li><a href="/category/streaming-media/">Streaming Media</a></li>
<li><a href="/category/thermostats/">Thermostats</a></li>
</ul>
<h3>IDG Network Sites</h3>
<ul>
<li><a href="http://www.idgcsmb.com/advertisewithus/" rel="nofollow">Advertise</a></li>
<li><a href="http://careers.idg.com/" rel="nofollow">Careers at IDG</a></li>
<li><a href="http://www.idgcreativelab.com/" rel="nofollow">Creative Lab</a></li>
<li><a href="http://idg.com/www/home.nsf/home?readform" rel="nofollow">IDG</a></li>
<li><a href="http://www.idgcsmb.com/contact/permissions/" rel="nofollow">Permissions</a></li>
</ul>
<ul class="right">
<li><a href="http://www.idgcsmb.com/" rel="nofollow">IDG Consumer &amp; SMB</a></li>
<li><a href="http://idgknowledgehub.com/" rel="nofollow">Knowledge Hub</a></li>
<li><a href="http://www.pcworld.com/" rel="nofollow">PCWorld</a></li>
<li><a href="http://www.macworld.com/" rel="nofollow">Macworld</a></li>
</ul>
</div>
<div class="footer-col">
<div id="footer-social">
<span>Follow us</span>
<a href="http://www.facebook.com/techhivemedia" class="network-fb ss-icon ss-social-circle banner-social banner-fb" alt="Facebook" itemprop="sameAs" rel="nofollow">
&#xF610;
</a>
<a href="https://twitter.com/TechHive" class="network-tw ss-icon ss-social-circle banner-social banner-tw" alt="Twitter" itemprop="sameAs" rel="nofollow">
&#xF611;
</a>
<a href="https://plus.google.com/+TechHiveUS/posts" class="network-google ss-icon ss-social-circle banner-social banner-google" alt="Google+" itemprop="sameAs" rel="publisher">
&#xF613;
</a>
</div>
<p>Visit other IDG sites:</p>
<div id="idgInfo" class="styled-select">
<select onchange="location = this.options[this.selectedIndex].value;" id="jumpMenu" name="jumpMenu" d30tagged="1" style="visibility: visible;">
<option value="">Select One</option>
<option value="http://www.cio.com">CIO</option>
<option value="http://www.computerworld.com">Computerworld</option>
<option value="http://www.csoonline.com">CSO</option>
<option value="http://www.greenbot.com">Greenbot</option>
<option value="http://www.idgconnect.com">IDG Connect</option>
<option value="http://www.idgtechnetwork.com">IDG TechNetwork</option>
<option value="http://www.idg.tv">IDG.tv</option>
<option value="http://www.infoworld.com">InfoWorld</option>
<option value="http://www.itnews.com">IT News</option>
<option value="http://www.itworld.com">ITworld</option>
<option value="http://www.javaworld.com">JavaWorld</option>
<option value="http://www.networkworld.com">Network World</option>
<option value="http://www.pcworld.com">PC World</option>
<option value="http://www.techhive.com">TechHive</option>
<option value="http://www.thestandard.com">The Industry Standard</option>
</select>
</div>
<p><small><a href="http://idgcsmb.com/terms-of-service-agreement/">Copyright</a> &copy; 2017 IDG Communications, Inc.</small></p>
</div>
</div>
</footer>
<div id="gpt-infunnel" class=" ad-container"></div>
<script type="text/javascript">try{IDG.GPT.addDisplayedAd("gpt-infunnel","true");$('#gpt-infunnel').responsiveAd({screenSize:'971 1115',scriptTags:[]});IDG.GPT.log("Creating ad: gpt-infunnel [971 1115]");}catch(exception){console.log("Error with IDG.GPT: "+exception);}</script>
<script src="/www/js/analytics/mouse_down.js?v=20170530112834"></script>
<script type="text/javascript" src="/www/js/jquery/jquery_cookie.js"></script>
<script src="/www.idgcsmb/js/jquery/jquery-ui-tools.js?v=20170111"></script>
<script src="/www.idgcsmb/js/thm_post.js?v=20170530112834"></script>
<script src="/www.idgcsmb/js/jquery/plug-ins/jquery.md5.js"></script>
<script src="/www/js/carousel-extend.js?v=20170530112834"></script>
<script src="/www.idgcsmb/js/jquery/plug-ins/jquery.colorbox-min.js"></script>
<script src="/www.idgcsmb/js/autocomplete.js?v=20170530112834"></script>
<script src="/www/js/jquery/jquery.lazyload.min.js?v=20170530112834"></script>
<script>$(function(){$("img.lazy").lazyload({effect:"fadeIn",threshold:200,failure_limit:25});});</script>
<script type="text/javascript" src="/www/js/ads/jquery.lazyload-ad.js?v=20170530112834"></script>
<script type="text/javascript">$(document).ready(function(){$('.articleBloxAd').filter(":visible").each(function(index,item){var id=$(item).attr('id');var divClass=$(item).attr('class');var adString=IDG.GPT.getLazyAdCode();$(item).replaceWith("<div id=\""+id+"\" class=\"lazyload_blox_ad "+divClass+"\">"+adString+"</div>");});try{$("div.lazyload_blox_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});}catch(exception){console.log("error loading lazyload_ad "+exception);}});</script>
<script type="text/javascript">try{$("div.lazyload_ad").lazyLoadAd({threshold:0,forceLoad:false,onLoad:false,onComplete:false,timeout:1500,debug:false,xray:false});}catch(exception){console.log("Error with lazyLoadAd: "+exception);}</script>
<script src="/www.idge/js/jquery/jquery.tablesorter.min.js?v="></script>
<script>$(document).ready(function(){$("table.tablesorter").tablesorter({widgets:['zebra']});$("table.tablesorter tbody tr").hover(function(){$(this).toggleClass("selected");});$("table.tablesorter thead tr th").each(function(){if($(this).find('.ss-icon').length<1){$(this).append('<i class="ss-icon"></i>');}});});</script>
<script>$(".learn-more").click(function(event){var brandpost_txt="<div class=\"about-brandposts\"><p>BrandPosts are written and edited by members of our sponsor community. BrandPosts create an opportunity for an individual sponsor to provide insight and commentary from their point-of-view directly to our audience. The editorial team does not participate in the writing or editing of BrandPosts.</p><hr/><a class=\"close-bar\" href=\"#\">Close</i></a></div>";if($(".blog-byline.sponsored-post").length>0){brandpost_txt="<div class=\"about-brandposts\"><p>SponsoredPosts are written and edited by members of our sponsor community. SponsoredPosts create an opportunity for an individual sponsor to provide insight and commentary from their point-of-view directly to our audience. The editorial team does not participate in the writing or editing of SponsoredPosts.</p><hr/><a class=\"close-bar\" href=\"#\">Close</i></a></div>";}$("body").append(brandpost_txt);$(".about-brandposts").css("top",event.pageY);if($("body").width()>=955){var xpos=$("body").width()-event.pageX;$(".about-brandposts").css({"right":xpos,"margin-right":"0"});}$(".about-brandposts .close-bar").click(function(){$(".about-brandposts").remove();return false;});return false;});</script>
<script type="text/javascript">(function(){function loadHorizon(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=location.protocol+'//ak.sail-horizon.com/horizon/v1.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}loadHorizon();var oldOnLoad=window.onload;window.onload=function(){if(typeof oldOnLoad==='function'){oldOnLoad();}Sailthru.setup({domain:'horizon.techhive.com',useStoredTags:false});};if(console!=undefined){console.log('SAIL-23 fired Horizon');}})();</script>
<script type='text/javascript'>g_arrModules['Article Detail:Top:Breadcrumb']=true;g_arrModules['Article Detail:Social Sharing Vertical']=true;g_arrModules['']=true;g_arrModules['Article Detail:Funnel:TSO']=true;$.ajax('/ads/tso',{dataType:'json',success:function(data){renderTSO(data.tsoLinks);},error:function(jqXHR,error,thrown){$thm.debug("TSO AJAX Status: "+error+": "+thrown,true);}});</script>
<script type="text/javascript">a=top;f=self;if(a!=f){a.location=f.location;}</script>
<!-- Begin BlueKai Tag-->
<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
<script type="text/javascript" src="http://tags.bkrtx.com/js/bk-coretag.js"></script>
<!-- CryptoJS -->
<script src="/www/js/utils/md5.js"></script>
<script type="text/javascript" src="/www/js/analytics/idg_bk_coreapi.js?v=20170530112834"></script>
<script type="text/javascript">bk_allow_multiple_calls=true;var blueKaiId=13981;var blueKaiPort=10;var brandCode="th";var regUrl="http://regdev.idge.int/api/"
var daysToRefresh=30;var bk_debug_log=false;regUrl="http://reg.idgenterprise.com/api/";daysToRefresh=30;if(typeof(s)!=='undefined'){bk_addPageCtx("p2",(typeof(s.prop2)!='undefined')?s.prop2:'');bk_addPageCtx("p9",(typeof(s.prop9)!='undefined')?s.prop9:'');bk_addPageCtx("p18",(typeof(s.prop18)!='undefined')?s.prop18:'');bk_addPageCtx("p54",(typeof(s.prop54)!='undefined')?s.prop54:'');bk_addPageCtx("p56",(typeof(s.prop56)!='undefined')?s.prop56:'');bk_addPageCtx("p59",(typeof(s.prop59)!='undefined')?s.prop59:'');bk_addPageCtx("p60",(typeof(s.prop60)!='undefined')?s.prop60:'');}bk_addPageCtx("cmscatids","[3000,3067,3932,3388]");bk_addPageCtx("cmpy","[]");bk_addPageCtx('tid','2');try{IDG.bkCoreApi.start();}catch(e){bk_doJSTag(blueKaiId,blueKaiPort);if(window.console&&window.console.log){window.console.log("Error Occured While Processing Profile Siubmission")}}$('article, #slideshowCarousel').on('click','.product-list-price, .btn-amazon, .productLink',function(e){var $linkEl=$(e.target);var po=$linkEl.data('po');if($.inArray(po,['amazon','vendor','other'])>=0){if(po=='amazon'){var prCat=$linkEl.data('bkc');if(typeof prCat!='undefined'){bk_addPageCtx('event','AmazonClick'+prCat);}bk_addPageCtx('event','AmazonClickSecurityCameras');bk_addPageCtx('event','AmazonClickHomeTech');bk_addPageCtx('event','AmazonClickConnectedHome');bk_addPageCtx('event','AmazonClickWi-Fi');}var prMfr=$linkEl.data('bkmfr');if(typeof prMfr!='undefined'){bk_addPageCtx('event','eCommerceMFR'+prMfr);}var prVndr=$linkEl.data('bkvndr');if(typeof prVndr!='undefined'){bk_addPageCtx('event','eCommerceClickVendor'+prVndr);}bk_doJSTag(34202,1);}});</script>
<!-- End BlueKai Tag -->
<script type="text/javascript">$thm.logPlEvent({"b":"th","e":"view","t":"article","id":"3199072"});</script>
<script type="text/javascript">$(document).ready(function(){$('a.pinterest-pinit').click(function(e){socialTrack('Article','Pinterest','share');});$('li.redditShare').click(function(e){socialTrack('Article','Reddit','share');});$('a.shoppingExit').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event4";s.prop26='Merchant Exit';s.linkTrackVars="eVar30,prop26,prop54,events";s.tl(true,'o','Merchant Exit Link');});$('a.bingexit').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event6";s.prop35="text ad exit";s.linkTrackVars="eVar35,prop35,events";s.tl(true,'o','Text Ad Exit');});$('a.itclick').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event5";s.prop36="itunes exit";s.linkTrackVars="eVar36,prop36,events";s.tl(true,'o','iTunes Exit');});$('a.signinclick').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event32";s.prop19="Internal Login";s.linkTrackVars="prop19,events";s.tl(true,'o','Login');});$('a.regclick').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event7,event18,prop20,prop22";s.prop20="new registered user";s.prop22="Internal Reg";s.linkTrackVars="events";s.tl(true,'o','Register');});$('.banner-tw').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event37";s.prop49="twitter follow";s.linkTrackVars="prop49,events";s.tl(true,'o','Social Media Follow');});$('.banner-fb').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event37";s.prop49="facebook follow";s.linkTrackVars="prop49,events";s.tl(true,'o','Social Media Follow');});$('a.item-link-container').click(function(e){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event45";s.prop16=$(this).attr("href");s.evar45=s.prop16;s.linkTrackVars="eVar32,prop16,events";s.tl(true,'o','Outbrain Click');});if(typeof(FB)!='undefined'){FB.Event.subscribe('edge.create',function(response){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event36";s.prop48="facebook share";s.linkTrackVars="prop48,events";s.tl(true,'o','Social Media share');});}if(typeof(digMag)!='undefined'){if(typeof(digLogin)!='undefined'){DigAnalytics.logSignIn(digLogin);}}});var Analytics=new Object();Analytics.logArticleComment=function(){s=s_gi(g_sOmnitureReportSuite);s.linkTrackVars="prop25,eVar25,events";s.linkTrackEvents="event19";s.events="event19";s.prop25='Article Comment';s.tl(this,'o','Article Comments');};Analytics.logSocialSignin=function(provider){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event32";s.prop19=provider;s.linkTrackVars="prop19,events";s.tl(true,'o',provider);};Analytics.logInternalSignin=function(){s=s_gi(g_sOmnitureReportSuite);s.linkTrackEvents=s.events="event32";s.prop19="Internal Login";s.linkTrackVars="prop19,events";s.tl(true,'o','Login');};function sharingTrack(type,pixelLogString){s=s_gi(g_sOmnitureReportSuite);s.eVar16="Sharing on: "+type;s.linkTrackEvents=s.events="event37";s.prop49="social media sharing";s.linkTrackVars="prop49,eVar16,events";s.tl(true,'o','Social Media Sharing');if(typeof IDG.Eloqua!="undefined"){IDG.Eloqua.invoke_flash("social-"+type);}if(pixelLogString!==undefined){$thm.logPlEvent({"b":"th","e":pixelLogString,"t":"article","id":"3199072"});}}function oClickTrack(key){if(typeof(key)!='undefined'&&key.length>0){s=s_gi(g_sOmnitureReportSuite);s.linkTrackVars="eVar42,events";s.events="event49";s.linkTrackEvents="event49";s.eVar42=key;s.tl(true,'o','module click');}};</script>
<!-- SiteCatalyst code version: H.25.
Copyright 1996-2012 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="/www.idgcsmb.th/js/analytics/omniture/pcwmw-techhive/s_code.js"></script>
<script language="JavaScript" type="text/javascript" id="omniVars">g_sOmnitureReportSuite="pcwmw-techhive";s.pageName="TechHive:article:news:Cameras:3199072:Nest Cam IQ marks a clean break from the Dropcam platform Nest acquired in 2014";s.pageType="";if(typeof omnitureChannel!='undefined'){s.channel=omnitureChannel;}s.prop1="source:techhive";s.eVar1="D=c1";s.prop2="content type:news";s.eVar2="D=c2";s.prop3="display type:article:news";s.eVar3="D=c3";s.prop4="0 days";s.eVar4="D=c4";s.prop6="";s.prop7="";s.eVar7="D=c7";s.prop9="category:cameras";s.eVar9="D=c9";s.prop11="published:31-May-17";s.eVar11="D=c11";s.prop12="aid:3199072";s.eVar12="D=c12";s.prop13="";s.eVar13="D=c13";s.prop14="author:michael brown";s.eVar14="D=c14";s.prop15="page number:1";s.eVar15="D=c15";s.prop17="uri:/article/3199072/security-cameras/nest-cam-iq-marks-a-clean-break-from-the-dropcam-platform-nest-acquired-in-2014.html";s.eVar17="D=c17";s.prop18="brand:nest labs";s.eVar18="D=c18";s.prop24=getLoginStatusForOmniture();s.eVar24="D=c24";s.prop28=getTrackingToken('tk')?"tokens:"+getTrackingToken('tk'):"";s.eVar28="D=c28";s.prop61="";s.eVar10="D=c61";s.prop37="rpn:th:news:techhive:article:news:cameras:3199072:nest cam iq marks a clean break from the dropcam platform nest acquired in 2014";s.eVar37="D=c37";s.prop53="3000";s.eVar53="D=c53";s.prop54="cameras,home tech,connected homes,wi-fi";s.eVar30="D=c54";s.eVar33=s.prop55="3000,3067,3932,3388";s.eVar33="D=c55";s.prop39="";s.eVar39="D=c39";s.prop56="";s.eVar40="D=c56";try{s.prop41=IDG.GPT.getDisplayedAds(',')+','+IDG.GPT.getOtherAds(',');}catch(exception){console.log("Error with IDG.GPT "+exception);}sModules='';for(var i in g_arrModules){if(g_arrModules[i]&&i!=''){sModules+=i+',';}}sModules=sModules.replace(/,$/,'');s.prop42=sModules;s.eVar42="D=c42";s.list3=s.prop42+","+s.eVar42;s.events="";for(var p in s){if(s[p]&&p.match(/^(prop|ceVar)\d+$/)){s[p]=s[p].toLowerCase();}}s.campaign=s.getQueryParam('cid');s.useForcedLinkTracking=false;var s_code=s.t();if(s_code)document.write(s_code)</script>
<script language="JavaScript" type="text/javascript">if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')</script><noscript><img src="http://pcworldcommunication.d2.sc.omtrdc.net/b/ss/pcwmw-techhive/1/H.25--NS/0" height="1" width="1" border="0" alt=""/></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.25. -->
<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="techhive.com"></span>
</div>
<script>(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e);})("script","parsely",document);</script>
<!-- END Parse.ly Include: Standard -->
<div id="loginModal"></div>
<div id="logoffModal"></div>
<div id="abuseModal"></div>
<!-- rev: 20170530112834  -->
<div id="gpt-skin" class=" ad-container"></div>
<script type="text/javascript">try{IDG.GPT.addDisplayedAd("gpt-skin","true");IDG.GPT.displayGoogleTagSlot('gpt-skin');}catch(exception){console.log("Error with IDG.GPT: "+exception);}</script>
</body>
</html>
